Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 maja 2019, 1:59

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
PostDodany: 13 lut 2019, 18:39 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 04 lip 2009, 23:53
Posty: 61
Lokalizacja: Pomorze
Pacjent: Kappa 2.0 20V VIS 1998 (silnik przed faceliftingiem), instalacja LPG Elpigaz V gen. (zapalanie zawsze na benzynie, automatyczne przełączenie na gaz po osiągnięciu zadanej temp.)



Mam dziwny problem z mają Kappą. Silnik czasami gaśnie bez wyraźnej przyczyny. Dzieje się to zarówno na gazie jak i na benzynie. Zawsze podczas schodzenia z obrotów, np. przy dojeździe do skrzyżowania z czerwonym światłem, po wciśnięciu sprzęgła, albo na obrotach jałowych. Po prostu gaśnie i przez klika minut nie chce odpalić. Rozrusznik się kręci, ale silnik nie zapala, tak jakby nie było podawane paliwo. Po jakimś czasie (od 30 s do 5 min.) silnik zapala i działa normalnie. (nie wiem czy w czasie, gdy silnik nie chce odpalić podawane jest paliwo, bo za każdym razem gasł mi na środku skrzyżowania i musiałem się zająć zepchnięciem auta z drogi a po chwili już odpalał normalnie). Problem pojawia się losowo, raz zrobiłem 600 km jednego dnia i nic się nie działo, innym razem zgasł 2 razy na trasie 5 km. Po za tym samochód jest w 100% sprawny. W związku z tymi objawami wymieniłem już pompę paliwa, problem niestety pozostał.

Potencjalne przyczyny:

- komputer LPG, który nie włącza podawania paliwa przy rozruchu silnika ?

- czujnik położenia wału ?

- czujnik uderzeniowy ?

- co jeszcze ?


Czy ktoś w was miał podobne objawy ?

Proszę o pomoc i sugestię.


Na górę
PostDodany: 13 lut 2019, 19:00 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 21 sty 2014, 21:25
Posty: 3753
Imię: Mariusz
Lokalizacja: Staroźreby
Jeśli Ci zgaśnie to w momencie odpalania popatrz na obrotomierz......jeśli leży i nic nie unosi się to czujnik wału zdycha.
Możesz jeszcze na odpalonym silniku poszarpać przewodami pod przepustnicą. Tam jest kostka od czujnika wału i stukowy......
Pzdr.Maniak

_________________
Kappa 2.0, 2.4, 3.0, 2.4TD WSZYSTKIE CZĘŚCI!
Tel. 606 692 044 Jak by co było trzeba.
Piaskowanie i zabezpieczenia antykorozyjne.


Na górę
PostDodany: 13 lut 2019, 21:36 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 mar 2017, 11:39
Posty: 303
Imię: Mati
Lokalizacja: Nysa
Też miałem podobne problemy. Z tym że podczas jazdy wypadał zapłon, odczuwalne było tylko szarpnięcie, na postoju poprostu gasła. Za każdym razem odrazu zapalała. Objawy nasilały się podczas opadów deszczu. Też mnie odrazu tutaj na forum skierowano na czujnik położenia wału (został wymieniony) problem pozostał. Nieszczelności w układzie dolotowym zostały wyeliminowane. Problem nadal występował. Dopiero po jakimś czasie zauważyłem, na postoju pod domem w momencie gdy silnik samoczynnie zgasł, przekaźniki te na podszybiu cykały na przemian. Problem okazał się matury elektrycznej. Elektryk kilka dni szukał i znalazł przewód przepalony w wiązce z tyłu za silnikiem, na ścianie grodziowej w takim przetłoczeniu. Koledzy również poradzili posprawdzanie wszystkich połączeń masowych, głównych wiązek i bezpieczników a raczej skrzynek z bezpiecznikami i ich połączeń. Pozdrawiam

_________________
A więc od początku
Uno 1.1 Fire 96r. historia
Uno 1.0 94r. historia
Mondeo mk1 96r. historia (zerwany pasek rozrządu)
VW pssst b4 94r. historia
Kappa 2.4+ lpg 96r. historia
Seicento 0.9 98r. skasowany tak że radio wpadło na tylne siedzenie :-) ( ofiar brak) historia
Opel Corsa 1.2 95r - pierdek małżonki
Kappa 2.0 20V + LPG oby jak najdłużej :lol:
Kiedyś napewno 20vT : yesyes :


Na górę
PostDodany: 13 lut 2019, 22:07 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 615
Imię: Grzesiek
Lokalizacja: Sławno
Ja powielę teorię Maniaka. U mnie było identycznie. Losowo gasła lub nie chciała odpalić. Jak już się przydarzyło coś takiego, to musiałem odczekać 10-15 minut (z tego tytułu dostałem mandat za złe parkowanie- stanąłem na sekundę dosłownie i już nie zdążyłem odjechać : gafa : ) i paliła na dotyk. Właśnie czujnik położenia wału okazał się być przyczyną. Kiedyś wymieniłem przy okazji szukania rozwiązania innego problemu na jakiś tańszy i niewiele pożył. Włożyłem stary, oryginalny Bosch i do tej pory śmiga.

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 14 lut 2019, 20:45 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 04 lip 2009, 23:53
Posty: 61
Lokalizacja: Pomorze
Dzięki za odpowiedzi. W wolnej chwili podmienię czujnik na nowy. Czy jest coś nietypowego na co trzeba zwrócić uwagę przy wymianie czy raczej jest to wymiana typu "plug&play"?


Na górę
PostDodany: 14 lut 2019, 20:54 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 mar 2017, 11:39
Posty: 303
Imię: Mati
Lokalizacja: Nysa
Zwróć uwagę na wtyczki pod przepustnicą, miałem zamówiony po VIN i była inna, czujnik to samo. Są chyba dwu i trzy pinowe.

_________________
A więc od początku
Uno 1.1 Fire 96r. historia
Uno 1.0 94r. historia
Mondeo mk1 96r. historia (zerwany pasek rozrządu)
VW pssst b4 94r. historia
Kappa 2.4+ lpg 96r. historia
Seicento 0.9 98r. skasowany tak że radio wpadło na tylne siedzenie :-) ( ofiar brak) historia
Opel Corsa 1.2 95r - pierdek małżonki
Kappa 2.0 20V + LPG oby jak najdłużej :lol:
Kiedyś napewno 20vT : yesyes :


Na górę
PostDodany: 23 lut 2019, 19:47 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 mar 2017, 11:39
Posty: 303
Imię: Mati
Lokalizacja: Nysa
I jak tam z tematem, pacjent żyje?

_________________
A więc od początku
Uno 1.1 Fire 96r. historia
Uno 1.0 94r. historia
Mondeo mk1 96r. historia (zerwany pasek rozrządu)
VW pssst b4 94r. historia
Kappa 2.4+ lpg 96r. historia
Seicento 0.9 98r. skasowany tak że radio wpadło na tylne siedzenie :-) ( ofiar brak) historia
Opel Corsa 1.2 95r - pierdek małżonki
Kappa 2.0 20V + LPG oby jak najdłużej :lol:
Kiedyś napewno 20vT : yesyes :


Na górę
PostDodany: 15 mar 2019, 10:09 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 04 lip 2009, 23:53
Posty: 61
Lokalizacja: Pomorze
Hej,

ze względu na wyjazd służbowy późno zabrałem się za ten temat, ale najważniejsze jest że pacjent żyje i ma się dobrze :)

Wymiana czujnika położenia wału rozwiązała problem. Przejechałem już kilkaset kilometrów i problem już nie występuje.

Przy wymianie nie ma co się sugerować VINem, tylko trzeba zobaczyć jaki czujnik jest w danym samochodzie, u mnie był trzypinowy.

Nie wiem czy na forum nie ma już podobnego wątku, ale mam taką sugestię, aby założyć temat z awariami, które po prostu występują po jakimś przebiegu. U mnie przy 200kkm "skończył się" czujnik temp. cieczy chłodzącej a przy 203kkm czujnik położenia wału. Po utworzeniu takiej listy byłoby mniej więcej wiadomo czego można się w najbliższym czasie spodziewać. Oczywiście wiem, że każdy samochód jest inny itd. itp. ale dało by to ogólny pogląd co komu pada przy danym przebiegu/wieku auta. Co wy na to?


Na górę
PostDodany: 15 mar 2019, 17:18 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 mar 2017, 11:39
Posty: 303
Imię: Mati
Lokalizacja: Nysa
Jest temat ile ma dany pojazd na liczniku a ile faktycznie komputer pokazuje, w dużej części Ci co sprawdzali jak czytełem po postach to rozbieżności około 100tysi. Więc duży procent nie wie ile tak naprawdę mamy w swoich K i tutaj podawanie usterki przy danym przebiegu nie ma chyba sensu 😉

_________________
A więc od początku
Uno 1.1 Fire 96r. historia
Uno 1.0 94r. historia
Mondeo mk1 96r. historia (zerwany pasek rozrządu)
VW pssst b4 94r. historia
Kappa 2.4+ lpg 96r. historia
Seicento 0.9 98r. skasowany tak że radio wpadło na tylne siedzenie :-) ( ofiar brak) historia
Opel Corsa 1.2 95r - pierdek małżonki
Kappa 2.0 20V + LPG oby jak najdłużej :lol:
Kiedyś napewno 20vT : yesyes :


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 9 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 28 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl