Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 24 paź 2019, 2:49

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 74 ]  Przejdź na stronę Poprzednia 1 2 3 4 5
Autor Wiadomość
PostDodany: 27 gru 2010, 9:54 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 22 lut 2008, 0:00
Posty: 8461
Imię: Andrzej
Lokalizacja: Nowy Sącz
Polecam przestudiować instrukcję obsługi : :link:

_________________
Kappa 2.0 turbo 20v, sedan '99, 220 pajaców;)
Zeta 2.1 TD Epic FREE ;)
Mapa Użytkowników LKP-kliknij
Kliknij tutaj jeśli chcesz umieścić na mapie swoje dane (swoją Lancię, polecany warsztat, miejsce zlotu lub spotu)


Na górę
PostDodany: 27 gru 2010, 17:19 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 05 gru 2010, 15:38
Posty: 27
Lokalizacja: Chojnice
tak, nie watpie, tylko skad ja wziac...


Na górę
PostDodany: 27 gru 2010, 17:23 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 22 lut 2008, 0:00
Posty: 8461
Imię: Andrzej
Lokalizacja: Nowy Sącz
grzes10051977 pisze:
tak, nie watpie, tylko skad ja wziac...
Grzegorz - przecież podałem Ci linka :nono: - wystarczy kliknąć!

_________________
Kappa 2.0 turbo 20v, sedan '99, 220 pajaców;)
Zeta 2.1 TD Epic FREE ;)
Mapa Użytkowników LKP-kliknij
Kliknij tutaj jeśli chcesz umieścić na mapie swoje dane (swoją Lancię, polecany warsztat, miejsce zlotu lub spotu)


Na górę
PostDodany: 04 kwie 2011, 22:10 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 13 wrz 2007, 0:00
Posty: 163
Imię: Tomasz
Lokalizacja: Mielec - podkarpacie
Witam

Taki właśnie błąd (-54-) wyświetla info.
Wentylacja cały czas grzeje, nie wiem co jest grane.
Ma ktoś z Was opisy

Z góry dzięki
Pozdrawiam

_________________
Jest:
10' Daihatsu Materia 1,5 103Km - Obrazek
98' Ypsilon Elefantino 1,1 55Km - autko do wszystkiego Obrazek

Było:
07' Lancia Thesis 2,4 mJTD 20V 185Km Obrazek
07' Daihatsu Materia 1,3 91Km - rzadsze niż porsche, fantastyczny do miasta Obrazek
97' Kappa 2,0 VIS 155Km LPI-Vialle - holenderska ekologia Obrazek
87' Chrysler Le Baron GTC 2,2 TURBO Benz. 185Km - to było coś, moc w czystej postaci
72' VW Garbus 1,3 44Km - jedyny Volkswagen którego szanuje ;-)


Ostatnio zmieniony 12 kwie 2011, 18:33 przez stabraf, łącznie zmieniany 1 raz.
Przeniosłem do istniejącego tematu. SZUKAJ!


Na górę
PostDodany: 04 kwie 2011, 22:17 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 04 cze 2010, 11:00
Posty: 308
Skype: Sajmond1987
Imię: Samuel
Lokalizacja: Starachowice
54-AC/heater air mix flap motor- open/shortcircuit
Proponuje wydrukować sobie listę kodów błędów była ona kiedyś podana na forum (ja tak zrobiłem :D )

_________________
Tel. 796-087-605
Jest: Delta HPE 1.9 TD


Na górę
PostDodany: 06 kwie 2011, 13:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 13 wrz 2007, 0:00
Posty: 163
Imię: Tomasz
Lokalizacja: Mielec - podkarpacie
A wiecie który to dokładnie napęd, gdzie go znaleźć.
Ostatnio zmieniałem wentylator na nowy, bo jak wiadomo to czeka chyba każdego kto ma Kapiszona, może coś nie dopiąłem do końca?

Pozdrawiam

_________________
Jest:
10' Daihatsu Materia 1,5 103Km - Obrazek
98' Ypsilon Elefantino 1,1 55Km - autko do wszystkiego Obrazek

Było:
07' Lancia Thesis 2,4 mJTD 20V 185Km Obrazek
07' Daihatsu Materia 1,3 91Km - rzadsze niż porsche, fantastyczny do miasta Obrazek
97' Kappa 2,0 VIS 155Km LPI-Vialle - holenderska ekologia Obrazek
87' Chrysler Le Baron GTC 2,2 TURBO Benz. 185Km - to było coś, moc w czystej postaci
72' VW Garbus 1,3 44Km - jedyny Volkswagen którego szanuje ;-)


Na górę
PostDodany: 06 kwie 2011, 20:47 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 gru 2007, 0:00
Posty: 175
Lokalizacja: Lubin, Dolnyśląsk
Sprawdź dokładnie wiązki elektryczne układu klimy, ja miałem ten sam problem a przyczyną był przetarty przewód w komorze silnika, za silnikiem, pod szybą.

_________________
KAPPA 2.0/155KM-SEDAN-AUTOMAT-1999r.


Na górę
PostDodany: 07 kwie 2011, 18:28 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 13 wrz 2007, 0:00
Posty: 163
Imię: Tomasz
Lokalizacja: Mielec - podkarpacie
Witajcie

Usterka sama ustąpiła, od wczoraj wszystko jest OK. Podejrzewam że klapa mixu powietrza miała może jakieś opory w ruchu, przez co się blokowała i wywalało błąd. Zobaczymy jak będzie dalej.
Za każdym razem jak wsiadam do auta robię diagnostykę, jak coś będzie nie tak, wtedy będziemy szukać.

Na razie dzięki i pozdrawiam

_________________
Jest:
10' Daihatsu Materia 1,5 103Km - Obrazek
98' Ypsilon Elefantino 1,1 55Km - autko do wszystkiego Obrazek

Było:
07' Lancia Thesis 2,4 mJTD 20V 185Km Obrazek
07' Daihatsu Materia 1,3 91Km - rzadsze niż porsche, fantastyczny do miasta Obrazek
97' Kappa 2,0 VIS 155Km LPI-Vialle - holenderska ekologia Obrazek
87' Chrysler Le Baron GTC 2,2 TURBO Benz. 185Km - to było coś, moc w czystej postaci
72' VW Garbus 1,3 44Km - jedyny Volkswagen którego szanuje ;-)


Na górę
PostDodany: 18 maja 2011, 21:02 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 13 wrz 2007, 0:00
Posty: 163
Imię: Tomasz
Lokalizacja: Mielec - podkarpacie
: witaj :

No i problem powrócił.
Info zgłasza nadal błąd -54-.
Auto grzeje cały czas, może nie na max ale tak na pół gwizdka.
Czy wiecie który to jest napęd, w tym miejscu co zaznaczyłem na zdjęciu???
Obrazek

_________________
Jest:
10' Daihatsu Materia 1,5 103Km - Obrazek
98' Ypsilon Elefantino 1,1 55Km - autko do wszystkiego Obrazek

Było:
07' Lancia Thesis 2,4 mJTD 20V 185Km Obrazek
07' Daihatsu Materia 1,3 91Km - rzadsze niż porsche, fantastyczny do miasta Obrazek
97' Kappa 2,0 VIS 155Km LPI-Vialle - holenderska ekologia Obrazek
87' Chrysler Le Baron GTC 2,2 TURBO Benz. 185Km - to było coś, moc w czystej postaci
72' VW Garbus 1,3 44Km - jedyny Volkswagen którego szanuje ;-)


Na górę
PostDodany: 24 paź 2012, 22:53 
Offline
Klubowicz
Klubowicz

Rejestracja: 28 gru 2004, 0:00
Posty: 135
Lokalizacja: Staszów
Witam
dzisiaj podłączyłem kappę 2.4 20V 97r pod kompa i nie wiem o co chodzi z błędami,
może ktoś pomoże (źle zapala jak jest ciepła - czuć paliwo) problem taki od około 4 m-cy
wcześniej było OK lecz nie podpinałem pod kompa)
Instalacja gazowa II generacji (od 9 lat), Check nie świeci

Obrazek

Obrazek


znalazłem podobny temat, ale bez odpowiedzi

pozdrawiam Jurek


Na górę
PostDodany: 25 paź 2012, 15:57 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 14 cze 2010, 22:12
Posty: 2057
Skype: marcin.kasinski82
Imię: Marcin
Lokalizacja: Opatów/świętokrzyskie
Tak jakby sonda lambda szwankowała.Pasowałoby podmienić na inną sprawną zobaczyć czy to to.

A jak spalanie?
Niedaleko w Tuczępach masz trochę dostęp do części do Kapp,forumowicz momo.Może coś się znajdzie.

_________________
dwa cztery benzyna..ale zjadająca LPG :)
Obrazek
Moja Kappa
Obrazek


Na górę
PostDodany: 25 paź 2012, 18:21 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 sty 2011, 19:01
Posty: 45
Lokalizacja: GDYNIA
Jurek K. pisze:
Witam
dzisiaj podłączyłem kappę 2.4 20V 97r pod kompa i nie wiem o co chodzi z błędami,
może ktoś pomoże (źle zapala jak jest ciepła - czuć paliwo) problem taki od około 4 m-cy
wcześniej było OK lecz nie podpinałem pod kompa)
Instalacja gazowa II generacji (od 9 lat), Check nie świeci

Obrazek

Obrazek


znalazłem podobny temat, ale bez odpowiedzi

pozdrawiam Jurek
Jeśli chodzi o Integrator Sondy Lambda (zwarcie z masą) miałem to samo po walce z klimą...spr wtyczkę (styki lub czy dobrze dociśnięta) od Lambdy i czy któryś kabel nie jest gdzieś przykleszczony/przetarty. Wtyczka znajduję się między zbiorniczkiem wyrównawczym, a silnikiem przy alu przewodach klimy. Przez przypadek przy składaniu klimy przykleszczyłem przewód, później go poprawiłem, błąd skasowałem FiatEcuScan i jest wporządku.

_________________
JEST: SEAT IBIZA SPORT TDI *Amarillo Ovni*
BYŁA: LANCIA k 2.0 20VT (1999) GTEC1 *Blu Apollo*
BYŁ: FIAT 147 1050cm3 (1986)


Na górę
PostDodany: 11 lut 2015, 20:18 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 01 sie 2013, 19:13
Posty: 63
Imię: McKappa
Lokalizacja: Śląsk
Kiedy miga bląd, sprawdzam kluczykowaniem i wyświetla mi -FF- co to znaczy????


Na górę
PostDodany: 12 lut 2015, 20:15 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 12 maja 2012, 7:51
Posty: 3050
Lokalizacja: Łódź
To bodajże oznacza usterkę istniejąca, ale nierozpoznawaną przez system. Jak ostatnio sprawdzałem (kiedy to było...) to miałem właśnie -FF- i do dzis nie wiem czemu tak, może dlatego że sprężarka klimy niesprawna? Mam cieknącą, muszę zregenerować. :D

_________________
Drop a gear and disappear!


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 74 ]  Przejdź na stronę Poprzednia 1 2 3 4 5

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl