Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 27 cze 2019, 13:13

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostDodany: 18 wrz 2012, 11:05 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 09 cze 2012, 16:56
Posty: 3
Lokalizacja: Wypełnij to pole
Witam ponownie, mam problem z alarmem w Kappa 2,4 tds 1996r. Jak na miniaturce. Mianowicie nie zawsze po przekręceniu kluczyka gaśnie kontrolka od alarmu i auto albo w ogóle nie odpala albo odpali i po sekundzie gaśnie, jak kontrolka zgaśnie auto pali i chodzi bez problemów. Może miał ktoś podobny problem i jakoś sobie z nim poradził.


Ostatnio zmieniony 18 wrz 2012, 11:12 przez Dudi, łącznie zmieniany 1 raz.
Prosimy zakładać posty w odpowiednim dziale i poprawnie tytułować!!!


Na górę
PostDodany: 18 wrz 2012, 11:16 
Antena Immo, pod osłoną stacyjki masz kostkę,bodaj białą.Tam często nie łączy.W stacyjce jest antena a w kluczyku transponder.

Sprawdź połączenie anteny na kostce,u mnie pomogło lekkie rozgięcie styków i ich wyczyszczenie.

Jeśli pomoże, nie zapomnij się tym podzielić z innymi .


Na górę
   
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl