Lybra - świrująca gałka głośności/rozwiązanie

Awatar użytkownika
michalkrk
Klubowicz
Klubowicz
Posty: 942
Rejestracja: 13 mar 2007, 00:00

Lybra - świrująca gałka głośności/rozwiązanie

Postautor: michalkrk » 07 cze 2017, 09:20

dzisiaj rozwiązałem problem przygłaśniającego i przyciszającego się samoczynnie i świrującego(gubienie fal,nowe szukanie itd) radia w lybrze.

oczywiście przewaznie "diagnoza elektryków" to wiązka uszkodzona,potemcjometr,całe radio ...a GUZIK PRAWDA!!

okazało sie ,że przyciski od podgłasniania i przyciaszania były USZKODZONE( "plus" prawie cały czas chciał przygłasniać) a "minus" przyciszać i to one powodowały ten problem...

kupiłem nowe "tact switch" czy jak kto woli przyciski i przelutowałem...PROBLEM ROZWIĄZANY!!

koszt przycisków 8zł-kupiłem 8 sztuk :lol:

naprawa 10minut

http://www.fotosik.pl/zdjecie/9dcaa18e2183fc42

http://www.fotosik.pl/zdjecie/836c650d4bc259f2

można przykleić temat żeby nie zaginął ponieważ komuś może się przydać
Ostatnio zmieniony 07 cze 2017, 12:57 przez Dudi, łącznie zmieniany 1 raz.
Powód: Prosimy tytułować posty zgodnie z zasadami! Regulamin działu technicznego!
Renault Scenic II 1.6b `05
VOLVO V50 2.0 d `05
Cytryna C5 X7 2.0 hdi exclusive ASB `09 - piękne wspomnienie

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1247
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Lybra - świrująca gałka głośności/rozwiązanie

Postautor: Pawcio78 » 07 cze 2017, 13:43

Potwierdzam. Też walczyłem z tym problemem, po wymianie mikrostyków spokój.

Wysłane z mojego SM-T235 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Wróć do „Car Audio & Navi”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości