Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 21 cze 2018, 08:42

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 07 paź 2017, 22:35 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 25 kwie 2017, 15:14
Posty: 4
Imię: Adrian
Witam. Posiadam Lancie Lybre z 2000r, jest to bzyczek 1.6 z LPG.
Radio wcześniej normalnie działało, obecnie kaseta się zakleszczyła bądź nie mogą ją wyjąć z głównego powody jakoby działa mi tylko jeden kanał, reszta przycisków jest martwa poza setup. Mogę podgłośnić, ściszyć, ale nic poza tym, nawet band, ani przestawianie list z kanałami nie działa - tape działa więc na pewno taśma się nie zawinęła nigdzie i to być może nie jest jej wina. Macie jakieś pomysły?
Przypomnę że po wymianie ECU, cewki, immo i stacyjki wszystko działało dobrze, ale od czasu kiedy trochę postała się to zepsuło.
Proszę o jakieś rady.
Z góry dziękuję za odpowiedzi.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]