Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 lip 2018, 18:54

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 23 ]  Przejdź na stronę Poprzednia 1 2
Autor Wiadomość
Post: 10 sie 2010, 21:43 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 gru 2007, 00:00
Posty: 4434
Imię: Tomczysław ;)
Lokalizacja: Kwidzyn/Świecie
Blaupunkty swego czasu charakteryzowały się tym, że były proste, bez fajerwerków i dość ładnie grały.

Jak bym miał dać 300 to szukałbym coś z tej firmy chyba..

_________________
Są: Lancia Delta HPE 1,8 16V GT; Lancia Delta 2,0 Multijet; Yamaha XJ 900S Diversion; SHL M11W
Były: Lancia Kappa 2,0 20V Turbo; Fiat Croma 2,0 T i.e., SFM Junak M10, Romet Ogar 205


Na górę
Post: 13 sie 2010, 21:15 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 00:00
Posty: 2171
Imię: Artur
Lokalizacja: Lubartów k/Lublina
Hmm, co się okazało, Blaupunkt jest sprawny, wyjęty z samochodu, założony najpierw używany Pioneer, po tym nowe Sony, i fale jak uciekały tak uciekają. Przy czym jak majster wzmocnił sygnał min. miernikiem to było wszystko ok.
Chyba w wolnej chwili będziemy szukać przyczyny w antenie, stąd moje pytanie:
1. gdzie w kappie jest antena?, czy przy antenie jest jakaś "bambułka" typu wzmacniacz antenowy itp. ? 2. czy faktycznie znajduje się on w tylnym prawym słupku (czy lewym), czy skomplikowana jest operacja dostanie się do niego?
3. czy ten wzmacniacz można wymienić lub zastąpić innym?
4. i czy to może być przyczyną uciekania fal (nawet na postoju radia nie łapią stacji, można zaprogramować ręcznie ale te z mocnymi nadajnikami)
Sory że zawracam Wam głowę, ale tyle na forum wyszukałem, chciałbym z naprawą zdążyć przed piątkiem najbliższym ... bo zostanie tylko słuchanie CD lub Radia maryja (ich i bez anteny mozna słuchać) w drodze do Was. ;)

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
Post: 13 sie 2010, 21:42 
Offline
Klubowicz
Klubowicz

Rejestracja: 22 cze 2005, 00:00
Posty: 2055
Lokalizacja: ????-???
Widzisz Artur moja diagnoza się potwierdziła , uważam że najłatwiej , najprościej , najbezpieczniej - kup mała aktywną antenę którą łatwo przykleić za lusterkiem wewnętrznym, jeżeli masz ciemny pas to nie będzie widoczna , unikniesz rozbierania połowy samochodu , dodatkowo położenie kabla antenowego nie jest takie proste, łatwo uszkodzić sam kabel a po drugie należy unikać pętli załamań itp itd .
Antena dodatkowa niweluje te wszystkie niedogodności.

_________________
Grzegorz

GG 13364997


Na górę
Post: 13 sie 2010, 21:54 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 00:00
Posty: 2171
Imię: Artur
Lokalizacja: Lubartów k/Lublina
na czym polega ta aktywna antena? może jakiś link ... czy to jest bezprzewodowe?
A może występujące na Alegro wzmacniacze takie dodatkowe dało by radę?
Sory że Ci dokuczam ale jak pojadę do car Audio w poniedziałek to im powiem o co mi chodzi....

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
Post: 14 sie 2010, 11:21 
Offline
Klubowicz
Klubowicz

Rejestracja: 22 cze 2005, 00:00
Posty: 2055
Lokalizacja: ????-???
Nie dokuczasz :D , antena aktywna ma wzmacniacz - pasywna to sam przewód i 'bacik", proponuje :
:link:
albo taka
:link:

Jak widzisz rozbieżność cenowa jest duża, osobiście uderzyłbym w te najtańsze ;)

tutaj masz więcej aukcji :
:link:

_________________
Grzegorz

GG 13364997


Na górę
Post: 14 sie 2010, 12:10 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 00:00
Posty: 2171
Imię: Artur
Lokalizacja: Lubartów k/Lublina
Serdeczne dzięki, w poniedziałek ponownie podjadę do car audio i niech coś w tym temacie chłopaki myślą po podrzuceniu im wskazówek.
ps. czyli rozbieranie tylnego słupka sobie odpuścić? to może nic nie dać?

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
Post: 14 sie 2010, 22:05 
Offline
Klubowicz
Klubowicz

Rejestracja: 22 cze 2005, 00:00
Posty: 2055
Lokalizacja: ????-???
Rozbieranie... da jak najbardziej , bedzie można wymienić cały kabel, osobiście uważam ,że w samochodzie kilkunastoletnim rozbieranie tapicerki bez wymiany spinek się raczej nie obędzie , po za tym zazwyczaj coś nie dolega lub zaczyna trzeszczeć. Przy cenie anteny do 50 zł moim zdaniem nie "warta skórka wyprawki" - ale to Ty jesteś właścielem i znasz swój portfel oraz swoje preferencje ;) .

Jak podjedziesz do tego audio serwisu , poproś ich aby sprawdzili połączenie kabla antenowego z anteną , myślę ,że tam tkwi przyczyna , reszta kabla jest położona bezpiecznie - są małe szanse na uszkodzenia poza tym newralgicznym punktem.
Jeżeli to będzie ok - podejrzany pozostaje wzmacniacz - po pierwsze sprawdzić czy dochodzi zasilanie , po drugie przemierzyć połączenie bat - wzmacniacz , jeżeli okaże się że jest uszkodzony - można pokusić się o podłączenie anteny bezpośrednio do przewodu oczywiście wykorzystując przewód oryginalny - radio ( pomimo spadku sygnału) da sobie radę - i ta opcja chyba była by najtańsza i najwygodniejsza :D

_________________
Grzegorz

GG 13364997


Na górę
Post: 14 sie 2010, 23:23 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2006, 00:00
Posty: 2171
Imię: Artur
Lokalizacja: Lubartów k/Lublina
Dzięki za podpowiedź i ukierunkowanie. W poniedziałek pojadę do fachowców niech sprawdzą.

_________________
pozdrawiam, Artur
Kappa była przez 56 m i 14 dni.
Dedra była przez 28 m i 13 dni
Alfa 156 1.8 TS była - 26 m i 5 dni
Jaguar X-type 3.0 V6 awd był 40 miesięcy.
Delta III 1.4 150 i Lybra sedan 1,6


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 23 ]  Przejdź na stronę Poprzednia 1 2

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]