Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 16 paź 2018, 8:53

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
 Tytuł: Kappa - radio
PostDodany: 11 lut 2011, 8:25 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 09 lut 2011, 16:07
Posty: 8
Lokalizacja: łódź
Pozdrawiam wszystkich forumowiczów

Tym razem mam beznadziejne pytanie, ale może ktoś maił podobny problem. miałem w swoim samochodzie radio clarion, ale zgubiłem panel i teraz już wiem ze wszystko stracone . Czy ktoś może mi podpowiedzieć jakie radio a konkretnie model będzie pasował do kostek i zmieniarki , a na marginesie nie musi to być najnowszy ani wyszukany sprzęt.
A może ktoś zmieniał radio i ma używane?
Typ radia jakie miałem to arx 3470r


Na górę
PostDodany: 11 lut 2011, 9:49 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 13 mar 2007, 0:00
Posty: 969
Lokalizacja: kraków
Będzie pasował pewnie każdy Clarion z wejściem na kabel okrągły 13 pinowy (jeżeli taki masz od zmieniarki). Cała reszta instalacji to iso i do każego radia będzie pasowało.

_________________
SUPER ŁOŚ V70 2.5 tdi `99
Renault Scenic II 1.6b `05
VOLVO V50 2.0 d `05-było
Cytryna C5 X7 2.0 hdi exclusive ASB `09 - piękne wspomnienie


Na górę
PostDodany: 11 lut 2011, 10:03 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 09 lut 2011, 16:07
Posty: 8
Lokalizacja: łódź
tak do zmieniarki jest okrągły
dzięki


Na górę
PostDodany: 02 mar 2011, 13:35 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 09 lut 2011, 16:07
Posty: 8
Lokalizacja: łódź
ciąg dalszy problemu
kupiłem kenwooda z wyjściem na zmieniarkę wszystko podłączone ale nie ma UKF a fale średnie jeden wielki szum. gdzie może być problem czy ktoś spotkał się z tym przy wymianie radia


Na górę
PostDodany: 02 mar 2011, 18:20 
Offline
Przedstawiciel Regionalny
Przedstawiciel Regionalny
Awatar użytkownika

Rejestracja: 05 lip 2009, 17:47
Posty: 942
Lokalizacja: Łódź
może zadam głupie pytanko,a antenkę wpiąłeś do radyjka dobrze?:)

_________________
Lancia Kappa Coupe 2.0 16V Turbo : yesyes :


Na górę
PostDodany: 02 mar 2011, 18:49 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 09 lut 2011, 16:07
Posty: 8
Lokalizacja: łódź
jak sam się domyślasz sprawdzałem kilka razy i tyleż prób poczyniłem fale średnie jakoś wybiera a UKF nic


Na górę
PostDodany: 02 mar 2011, 19:21 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2094
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Trzeba zmierzyć rezystancje na wtyczce anteny powinna być w granicach 75 ohm. Druga opcja to uszkodzona głowica UKF w radiu

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 05 mar 2011, 12:27 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 18 gru 2007, 0:00
Posty: 109
Lokalizacja: Namysłów
kappadent pisze:
jak sam się domyślasz sprawdzałem kilka razy i tyleż prób poczyniłem fale średnie jakoś wybiera a UKF nic
Poruszany już był temat zasilania wzmacniacza anteny - mam ten sam problem po zmianie radia. Trzeba sprawdzić czy przy nowym rodioodbiorniku zasilany jest wzmacniacz anteny schowany w tylnym słupku po stronie pasażera. Ja czekam na cieplejsze dni i też będę w swoim sprawdzał.

Dzisiaj podjąłem się rozebrania słupka i sprawdzenia wzmacniacza - wygląda, że jest OK. Sprawdziłem również wtyk od strony radia i na wszelki wypadek zarobiłem go na nowo. Znalazłem również w bagażniku po stronie pasażera złączkę między przewodem do radia a przewodem do wzmacniacza, też wygląda dobrze. Połączenie z anteną w szybie też w porządku, a stacje radiowe gubią się w czasie jazdy. Radio jest nowe więc zakładam, że jest sprawne.

Mam natomiast pytanie dotyczące anteny w szybie - czy jest to jedna antena, która w postaci ścieżki biegnie od złączki przez długość szyby i wraca poniżej do drugiej złączki, czy są to dwie anteny osobno do UKF oraz np. długich bo jedna ze ścieżek jest przerwana na długości około 10cm i żaden ślad nie wskazuje jakby było wczesniej połączone?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl