Delta I - pompka paliwa

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Delta I - pompka paliwa

Postautor: delta81 » 18 wrz 2008, 09:11

Od kilku dni po włączeniu kluczyka pompka przerywała lub dopiero za którymś razem załapała, aż w końcu chyba padła całkiem bo wcale jej nie słychać po przekręceniu kluczyka i delta nie pali.
Jak się do niej zabrać, czy da się z nią coś zrobić czy muszę szukać nowej?
Czy może być jakiś inny powód że nie działa, kable, bezpieczniki czy jakieś inne pierdoły? :oops:
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Delta I - pompka paliwa

Postautor: delta81 » 19 wrz 2008, 21:21

Sam odpowiem bo już odnalazłem przyczynę (z pomoca chłopaków z ITC;). Może komuś kiedys się przyda. Pompa dobra jest, winne były zaśniedziałe przekaźniki pod maską. Przeczyszczone i wszystko wróciło do normy.
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
Ara
Forumowicz/ka
Forumowicz/ka
Posty: 335
Rejestracja: 14 sty 2008, 00:00
Lokalizacja: Warszawa

Delta I - pompka paliwa

Postautor: Ara » 21 wrz 2008, 07:24

Dziwne że zaśniedziały podczas pracy (znaczy, już zaczęły przerywać). Dobrze że już pompa działa :D Pzdr.
Lancia Delta Gt i.e. RATSTYLZ
1993r (poległa)
Fiat X1/9 RATSTYLZ (w trakcie reanimacji)
Dełu Despero (dupowóz nie do zaje*ania)

Powered by: GARAGE pana Mietka und druten tekknologies


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość