Delta I - ciśnienie oleju

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 02 sty 2009, 14:15

Witam

Ostatnio zauważyłem, że wraz ze wzrostem temperatury cieczy chłodzącej spada mi ciśnienie oleju, kiedy ciecz miała temp ok 90 stopni C, ciśnienie spadło prawie do zera. Jakie mogą przyczyny takiego zachowania silnika?
Prawdopodobnie jest do wymiany uszczelka pod głowicą czy może to być jakoś powiązane?

Delta GT ie 1.6 90KM 91rok, przebieg 190 tys

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 03 sty 2009, 16:07

Nikt nie ma żadnego pomysłu? :(

Awatar użytkownika
bryś
Klubowicz
Klubowicz
Posty: 675
Rejestracja: 26 lis 2004, 00:00
Lokalizacja: KRAKÓW

Delta I - ciśnienie oleju

Postautor: bryś » 03 sty 2009, 16:12

czas przejść na gęstszy olej

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 03 sty 2009, 16:31

jest wlany mineralny valvoline 10w 40, usterka pojawiła się niedawno,a auto jeździło już jakiś czas na tym oleju i było wszystko ok

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: DeviLL » 03 sty 2009, 16:53

10w40 to raczej polsyntetyk , pali sie lampa od oleju , gasnie silnik ? Moze pompa oleju padla , lub wal :wink:

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 03 sty 2009, 17:14

Lampka się nie świeci, silnik nie gaśnie, kolega mechanik, który się zajmował deltą przede mną mówił, że wlany jest olej mineralny

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: DeviLL » 03 sty 2009, 17:54

To skad wiesz ,ze cisnienie 0 ? Moze czujnik walniety

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 03 sty 2009, 18:06

Nie pisałem, że ciśnienie było równe 0, tylko że spadło prawie do zera, jak patrzyłem na wskazówkę to bardzo szybko opadała w stronę 0.

Awatar użytkownika
holbi
Forumowicz/ka
Forumowicz/ka
Posty: 182
Rejestracja: 12 wrz 2008, 00:00
Lokalizacja: Sanok
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: holbi » 03 sty 2009, 20:10

moje zdanie jest takie:
po pierwsze: sprawdz czy nie ubywa oleju lub/i olej nie przedostaje sie do układu chłodzenia.skoro pisałeś ze podejrzewasz uszkodzona uszczelke, to olej po rozgrzaniu jest rzadszy i moze przedostawac sie przez niewielkie uszkodzenie w uszczelce.
po drugie:pompa oleju - po dużym przebiegu kółka zębate w pompie się wyrabiaja i nie są w stanie 'zassać' rzadkiego oleju
popme mozna sprawdzic w prosty sposób - wykręć czujnik oleju (jak już silnik bedzie rozgrzany) i odpal go na chwile - powinno tryskać z otworu dosyć konkretnie. Jesli nie - to pompa padla.
"Proste są dla szybkich samochodów, zakręty są dla szybkich kierowców" C. McRae

Awatar użytkownika
baku
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 28
Rejestracja: 30 sie 2007, 00:00
Lokalizacja: Gdańsk

Delta I - ciśnienie oleju

Postautor: baku » 03 sty 2009, 20:37

u mnie byl walniety czujnik. koszt niewielki wiec moze warto go wymienic
Y 1.1
Delta 1.6

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 03 sty 2009, 23:10

Dzięki za podpowiedzi, na pewno się przydadzą

Awatar użytkownika
SQSS
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 29
Rejestracja: 03 sie 2008, 00:00
Lokalizacja: okolice Piły (woj. wlkp)

Delta I - ciśnienie oleju

Postautor: SQSS » 04 sty 2009, 00:04

Proponuje zajrzeć do pompy, w Fiacie Tipo niestety na czas tego nie zrobiłem i skutek był taki, że wału musiałem szukać. Ciśnienie zachowywało sie dokładnie tak samo jak opisujesz.
Lancia Lybra 2.4 JTD

Awatar użytkownika
Tomasz_SK
Forumowicz/ka
Forumowicz/ka
Posty: 215
Rejestracja: 12 paź 2008, 00:00
Lokalizacja: Katowice
Kontaktowanie:

Delta I - ciśnienie oleju

Postautor: Tomasz_SK » 04 sty 2009, 13:35

OK, dziękuje


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość