Prisma - gaśnie silnik

boniek
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 9
Rejestracja: 31 sie 2009, 20:57
Lokalizacja: Czarny Las Cze-wa

Prisma - gaśnie silnik

Postautor: boniek » 02 wrz 2009, 18:51

jak w temacie po zagrzaniu silnika nieraz na wolnych obrotach około 900-1000 potrafią spaść obroty do 300 i po chwili zgaśnie po uruchomieniu silnik pracuje normalnie nie jeżdżę nią na co dzień i nie wiem jakie są jeszcze objawy ....wygląda mi to na elektrykę... lancia prisma 1600 16v 82-83r
Ostatnio zmieniony 02 wrz 2009, 20:09 przez topcio, łącznie zmieniany 1 raz.
Powód: poprawiłem tytuł zgodnie z zasadami

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Odp: samowolne gaśnięcie silnika

Postautor: DeviLL » 02 wrz 2009, 18:53

Masz lpg ? obadaj sygnal z sondy lambda i czujnika temp

boniek
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 9
Rejestracja: 31 sie 2009, 20:57
Lokalizacja: Czarny Las Cze-wa

Odp: samowolne gaśnięcie silnika

Postautor: boniek » 02 wrz 2009, 20:03

a gdzie tego szukać i czym to zbadać? to jest gaźnik.

Awatar użytkownika
topcio
Moderator Globalny
Moderator Globalny
Posty: 10875
Rejestracja: 20 sie 2007, 00:00
Lokalizacja: Lublin woj. Lubelskie
Kontaktowanie:

Odp: Prisma - gaśnie silnik

Postautor: topcio » 02 wrz 2009, 20:12

jeśli jest na gaźniku to nie ma sondy. Wyczyść gaźnik
Phedra 2.0 JTD
Delta Intergale 16v
Fulvia Coupe 1.3 S 1972
Delta 08 2.0 jtd
Fulvia Coupe 1.3S 1971
Beta Spider Zagato 1.6
Kappa Coupe 20VT nr 3119
Złota strzała Fiat 132 1,6 TC
Obrazek

boniek
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 9
Rejestracja: 31 sie 2009, 20:57
Lokalizacja: Czarny Las Cze-wa

Odp: Prisma - gaśnie silnik

Postautor: boniek » 02 wrz 2009, 20:28

dowiedziałem się więcej o jej bólach;gaźnik był czyszczony i regulowany w kwietniu i nie pomogło .jak zaczyna nawalać to jest takie odczucie jak gdyby 1wsza przepustnica nie działała bo na 2giej ciągnie aż kapcie piszczą .Był już u mechaników różnych i oni nie widzą problemu bo u nich działa ok

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Odp: Prisma - gaśnie silnik

Postautor: DeviLL » 02 wrz 2009, 22:02

Moze gaznik padaka ,albo zle ustawiony , bo tam tez ustawia sie jakies wzbogacenie czy cos , bys byl w krakowie to by moznabylo ci kogos polecic co sie zna na ustawianiu gaznikow ;)

Awatar użytkownika
Ara
Forumowicz/ka
Forumowicz/ka
Posty: 335
Rejestracja: 14 sty 2008, 00:00
Lokalizacja: Warszawa

Odp: Prisma - gaśnie silnik

Postautor: Ara » 03 wrz 2009, 01:19

Może trzeba ustawić zapłon aparatem i przy pomocy stroboskopu (gdy po rozgrzaniu silnika gaśnie, to może jest wina w elektryce). w starszych silnikach widziałem poprawę po ustawieniu zapłonu. Objawiało się to jednak w sposób taki, że silnik niby dobrze chodził, po rozgrzaniu zaczynało go mulić, aż w końcu gasł. Po zgaśnięciu, nie zapalał przez jakiś czas, aż tu znowu cyk... i jakby problemu nie było :-? Po ustawieniu zapłonu było już ok : yesyes :
Nie wiem czy dobrze zrozumiałem ten problem, ale może to być coś podobnego. Problem może być też w palcu rozdzielacza, może pompa paliwa już nie wyrabia, może filtr paliwa się przytyka. :roll:

Coś mi nie pasuję w opisię, że niby Twój silnik to 16v... i jeszcze na gaźniku ??? :|

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Odp: Prisma - gaśnie silnik

Postautor: DeviLL » 03 wrz 2009, 14:24

Ale chyba nie bylo prismy 1.6 16v , nie mowiac o latach 82-83 ;)

Awatar użytkownika
vanisch
Klubowicz
Klubowicz
Posty: 5238
Rejestracja: 04 sie 2006, 00:00
Imię: Bartosz
Lokalizacja: Tarnów

Odp: Prisma - gaśnie silnik

Postautor: vanisch » 03 wrz 2009, 14:54

DeviLL pisze:Ale chyba nie bylo prismy 1.6 16v , nie mowiac o latach 82-83 ;)

Pewnie chodzi o 1.6 na dwoch walkach ;)
Były:
Dedra 1.6 IE, Dedra 1.8 16v VVT, Dedra 2.0 16v, Dedra 1.6 16v LPG
Delta 1.6 16v, Delta 2.0 16v, Delta 2.0 16v Turbo na części
Megane mkI ph2 1.9dCi, Polonez Caro Plus GLI, Golf mk2 GT, Poldolot Cargo Plus GSi
Ulysse, Doblo Malibu
Jest:
Fiat Doblo + Lancia Lybra Emblema

boniek
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 9
Rejestracja: 31 sie 2009, 20:57
Lokalizacja: Czarny Las Cze-wa

Odp: Prisma - gaśnie silnik

Postautor: boniek » 03 wrz 2009, 21:43

Pewnie chodzi o 1.6 na dwoch walkach ....nie rozbierałem tego mogę się mylić to znaczy co 8v z tym gaśnięciem to jest raz na jakiś czas a przeważnie właścicielowi 3*w miesiącu a ona ma jakąś dysze elektryczną lub coś takiego .Proszę o więcej danych na temat tego silnika bo od sprzedającego słyszałem że ma 105 KM .Jak uda mi się wrzucić fotki to zobaczycie ten eksponat KTÓRY MNIE ZADZIWIA OSIĄGAMI 8-O nie znam tego samochodu ale jak na swój wiek to elektrykę ma bardzo rozwiniętom i boje się tego że zaczyna śniedzieć

Awatar użytkownika
Bany
Klubowicz
Klubowicz
Posty: 895
Rejestracja: 29 lis 2007, 00:00
Lokalizacja: Warszawa
Kontaktowanie:

Odp: Prisma - gaśnie silnik

Postautor: Bany » 04 wrz 2009, 10:10

tam raczej nie ma aparatu ,jest tylko rozdzielacz,
zapłonem steruje moduł zpłonowy


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość