Delta I - problem z temperaturą silnika

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Delta I - problem z temperaturą silnika

Postautor: delta81 » 13 gru 2009, 10:33

Mam taki problem, silnik niedogrzewał się, temperatura była około 70stopni cały czas, wymieniłem termostat i teraz temperatura jest cał czas 100 - co z tym zrobic? :evil:
Ostatnio zmieniony 13 gru 2009, 13:39 przez delta81, łącznie zmieniany 1 raz.
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Odp: Delta - problem z temperaturą silnika

Postautor: solarzmr » 13 gru 2009, 11:05

Sprawdzić czy wskaźnik pokazuje prawidłowo, lub czy czujnik temperatury dobrze działa.

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Odp: Delta - problem z temperaturą silnika

Postautor: delta81 » 13 gru 2009, 11:19

solarzmr pisze:Sprawdzić czy wskaźnik pokazuje prawidłowo, lub czy czujnik temperatury dobrze działa.
No to wiem tylko jak to sprawdzic? gdzie jest czujnik? przy chłodnicy czy przy silniku? jak go sprawdzi i jak sprawdzi wskaźnik? :roll:
niestety wuj ze mnie nie mechanik, dlatego pytam o takie głupoty :oops:
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: solarzmr » 13 gru 2009, 14:23

Czujnik temperatury masz wkręcony w obudowę termostatu. Niebieska wtyczka. Musisz zmierzyć oporność, ale dokładne dane mam w domu i mogę wieczorem dopiero sprawdzić.
A wskaźnik najlepiej sprawdzić mając termometr elektroniczny, taki co mierzy temperaturę na wężach gumowych i wtedy porównujesz wskazania, najlepiej podjechać do jakiegoś warsztatu który ma taki termometr. Chyba że sobie kupisz :link:

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: delta81 » 13 gru 2009, 16:58

solarzmr pisze:Musisz zmierzyć oporność, ale dokładne dane mam w domu i mogę wieczorem dopiero sprawdzić.
Wrzuc jak będziesz miał chwile. Dzięki :wink:
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: solarzmr » 13 gru 2009, 22:53

Niestety moja książka jest po francusku, ale chyba dobrze odczytałem :lol:

Przy temp -10?C - 15200 - 17900 ?
Przy temp +20?C - 3500 - 3900 ?
Przy temp +80?C - 300 - 400 ?

To są dane dla silnika 831 B7 000, ale dla innych z elektronicznym wtryskiem są chyba takie same.
Eper podaje numer że tego czujnika to 5969930 i że występuje on w samochodach Fiat Punto (1993-1997) i (1997-1999), Fiat Croma (90-96), Lancia Y10 (88-92) i (92-95), Lancia Dedra TD (89-94), Lancia Thema (88-92) no i oczywiście Delta (86-92), także raczej dość uniwersalna część i chyba nie powinno być z nią problemów. W integralkach i nowych Deltach był inny czujnik.

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: delta81 » 14 gru 2009, 07:14

solarzmr pisze:Niestety moja książka jest po francusku, ale chyba dobrze odczytałem :lol:

Przy temp -10?C - 15200 - 17900 ?
Przy temp +20?C - 3500 - 3900 ?
Przy temp +80?C - 300 - 400 ?
Rozumiem, że to temp silnika? :roll:
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: solarzmr » 14 gru 2009, 08:47

Tak, a dokładniej temp. płynu chłodniczego.

Awatar użytkownika
Ara
Forumowicz/ka
Forumowicz/ka
Posty: 335
Rejestracja: 14 sty 2008, 00:00
Lokalizacja: Warszawa

Odp: Delta I - problem z temperaturą silnika

Postautor: Ara » 15 gru 2009, 00:43

Bandit pisze:Mam taki problem, silnik niedogrzewał się, temperatura była około 70stopni cały czas, wymieniłem termostat i teraz temperatura jest cał czas 100 - co z tym zrobic? :evil:
Takie pytanie z ciekawości. Od kiedy masz ten problem?
Pytam, bo od trzech dni (jak temperatura na zewnątrz spadła) u mnie też się niedogrzewa :roll: a wcześniej 90 trzymał bardzo ładnie :|

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1287
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Odp: Delta I - problem z temperaturą silnika

Postautor: delta81 » 16 gru 2009, 15:51

Ara pisze:
Takie pytanie z ciekawości. Od kiedy masz ten problem?
Pytam, bo od trzech dni (jak temperatura na zewnątrz spadła) u mnie też się niedogrzewa :roll: a wcześniej 90 trzymał bardzo ładnie :|
Ten problem był już dawno, jeszcze jak nie byłem właścicielem tej delty. Niedawno ją kupiłem.
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość