Delta I - brak prądu - pompa paliwa

niesmiertelny9
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 3
Rejestracja: 09 mar 2013, 02:39
Lokalizacja: Wypełnij to pole

Re: Delta - Brak prądu - Pompa paliwa

Postautor: niesmiertelny9 » 09 mar 2013, 09:32

Hej Panowie !
Mam ten sam problem pompa paliwa nie ma prądu tylko że w lancia jest z 1991 roku .Zgasła w czasie jazdy i koniec. Czy tez tam gdzieś jest ten przekażnik i bezpiecznik bo mało nie mogłem wczoraj znależć . Znalazłem skrzynke bezpieczników pod kierownicą , jakieś przekażniki pod deską od strony pasażera pod nogami , przekazniki na podszybiu pod maską od strony pasażera sa tam 3 jeden napewno od wentylatora chłodnicy a tego od pompy nie mogę znależć.
Pomóżcie prosze.

Awatar użytkownika
mac1us
Klubowicz
Klubowicz
Posty: 1321
Rejestracja: 01 wrz 2009, 20:10
Imię: Maciek
Lokalizacja: Radziszów Kraków

Re: Delta - Brak prądu - Pompa paliwa

Postautor: mac1us » 09 mar 2013, 18:43

Jaki silnik, jak elektryczna pompa paliwa to pewnie 1,6 dohc?

Awatar użytkownika
bassman
Klubowicz
Klubowicz
Posty: 1674
Rejestracja: 25 sty 2007, 00:00
Imię: Szymon
Lokalizacja: Łódź
Kontaktowanie:

Re: Delta - Brak prądu - Pompa paliwa

Postautor: bassman » 09 mar 2013, 23:02

Czy to aby na pewno Delta mk2?
Mnie z opisu wygląda na Deltę pierwszej generacji - jeśli tak to proponuję przenieść post (tylko nie cały temat) do odpowiedniego działu, bo tu może być niezły cyrk z odpowiedziami... Ja niestety nie pomogę, nie wiem nic o elektryce w mk1.

Pozdrawiam.
Dla klubowiczów naprawię, wyreguluję samochód, instalację lpg.
Wykonam naprawy (spawanie) w stali, żeliwie, miedzi, aluminium, głównie TIGiem.

Na stanie: Lancia Dedra LE SW 1,6 mpi 96', Lancia Dedra LS SW 1,6 mpi 95' i : yesyes : Czerwony Gruz - Honker 91'
Tatowa: Lancia Delta LE 1,6 16V mpi 96'.
Się składa: Lancia Dedra LX SW 1,6 mpi.

niesmiertelny9
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 3
Rejestracja: 09 mar 2013, 02:39
Lokalizacja: Wypełnij to pole

Re: Delta - Brak prądu - Pompa paliwa

Postautor: niesmiertelny9 » 10 mar 2013, 02:02

Tak to Lancia 1 generacji Lancia Delta HF Integrale 2.0 . Nie wiedziałem jeszcze jak sie poruszać po tym forum. Spróbuje przenieść temat ale dzieki mimo wszystko. Pompa elektryczna w zbiorniku paliwa. Jak dam na nią napiecie kablem z akumulatora to odpala bez problemu. Gdzieś jest odcięty prad. Bezpieczniki niby OK ale nie wiem czy nie ma jeszcze jakiś i gdzie jest przekaznik od pompy. Pozdrawiam

Awatar użytkownika
delta81
Klubowicz
Klubowicz
Posty: 1288
Rejestracja: 30 mar 2006, 00:00
Imię: Łukasz
Lokalizacja: mazowieckie
Kontaktowanie:

Re: Delta I - brak prądu - pompa paliwa

Postautor: delta81 » 11 mar 2013, 17:42

Nie wiem jak w gralce, ale w mojej jest przekaźnik pod maską od strony pasażera.
Mi kiedyś zaśniedział i też nie dawał prądu
były 2x Delta 1.6 GTi.e.-->jest AR 159-->Ducati 748S-->RMZ 4.5-->

Awatar użytkownika
mac1us
Klubowicz
Klubowicz
Posty: 1321
Rejestracja: 01 wrz 2009, 20:10
Imię: Maciek
Lokalizacja: Radziszów Kraków

Re: Delta I - brak prądu - pompa paliwa

Postautor: mac1us » 11 mar 2013, 21:42

Tak też jest przekaźnik lub 2 pod maską, tak jak np. w dedrze 2,0 8v, później stosowano zespolone przekaźniki, musisz sobie poszukać na ścianie grodziowej.


Wróć do „Silnik, przeniesienie napędu i układ chłodzenia”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości