Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 16 gru 2018, 15:16

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 14 ] 
Autor Wiadomość
PostDodany: 29 sty 2014, 9:38 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Składam Deltę GT. Generalny remont wszystkiego. Doszło do pierwszego odpalenia. Były drobne kłopoty ale udało się. Niestety nie wkręca się na odpowiednio wysokie obroty. Otóż po ustawieniu zapłonu silnik na wolnych obrotach chodzi przyzwoicie. Ale po dodaniu gazu dochodzi do 3,5 tyś i znów opada na wolne. Sekunda na wolnych, wtrysk zaczyna działać i ponownie rośnie do 3,5. I tak w koło Macieju. Dodam, że zmieniłem MAP sensor, cały wtrysk z silniczkiem krokowym i czujnikiem położenia przepustnicy oraz kompa ale nic to nie dało. Po każdej podmiance było to samo. Zastanawiam się jeszcze nad rozdzielaczem, tam jest też czujnik chyba coś w stylu czujnika położenia wału. Jeśli ma ktoś jakieś pomysły na temat przyczyny bardzo chętnie przeanalizuję.

Lancia delta 1992 na jednopunkcie. 1600, dwa wałki. Wtrysk weber.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 29 sty 2014, 22:04 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 01 wrz 2009, 20:10
Posty: 1321
Imię: Maciek
Lokalizacja: Radziszów Kraków
A po odpięciu silniczka krokowego jak się zachowuje?


Na górę
PostDodany: 01 lut 2014, 20:13 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Po odpieciu jest bez zmian. zmienilem tez rozdzielacz z czujnikiem i bez zmian. Nadal odcina napiecie wtrysku przy 3500.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 02 lut 2014, 0:37 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 15 mar 2010, 21:40
Posty: 572
Imię: Hubert
Lokalizacja: Turyn
Sonda lambda lubi dawać podobne objawy. ;) Warto odpiąć i zobaczyć jak się zachowa. Nie wiem jak z deltą, ale identyczny objaw mieliśmy z ojcem w themie 3,0 i winowajcą była właśnie sonda lambda.

_________________
Syn Jacka,
Lancia Delta HF Rallye turbo
Alfa Romeo 164 3.0V6 12v


Na górę
PostDodany: 03 lut 2014, 11:29 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Sonda Lambda też nic nie zmieniła.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 04 lut 2014, 14:15 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 21 sty 2008, 0:00
Posty: 3
Lokalizacja: Łęg Tarnowski
rozrząd napewno ok? pompa paliwa jakie ciś ?


Na górę
PostDodany: 04 lut 2014, 18:36 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Cholera sam zachodzę w głowę i zastanawiam się czy oby na pewno rozrząd ustawiłem dobrze. W weekend go sprawdzę. Co do ciśnienia paliwa to około 1 bara. Odrobinę mało, jeśli teoretycznie ma być około 1,5.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 18 lut 2014, 12:49 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 05 sie 2007, 0:00
Posty: 437
Lokalizacja: Małopolska Nowa-Wieś k/Kęt
silnik opanowany?


Na górę
PostDodany: 23 lut 2014, 16:36 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Sprawdziłem wreszcie rozrząd. Wszystko gra jak należy. A wtrysk nadal odcina przy 3500.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 24 lut 2014, 14:41 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 05 sie 2007, 0:00
Posty: 437
Lokalizacja: Małopolska Nowa-Wieś k/Kęt
w takim razie wymień jeszcze czujnik położenia wałka rozrządu ten w aparacie zapłonowym,a przed remontem było ok?.....w aparacie występowały dwa rodzaje krzywek do impulsów na jednopunkcie miały dwie krzywki a na pełnym wtrysku cztery krzywki,Ty przy SPI masz mieć dwie i koniecznie podmień ten czujnik i dobrze ustaw przerwe


Na górę
PostDodany: 24 lut 2014, 19:41 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Przed remontem kręcił się jak należy. Sprawdzałem moim amatorskim okiem i niby czujnik położenia wałka jest git. Tym bardziej, że wykukałem drugi cały rozdzielacz założyłem i również klops. Z podpowiedzi wynika, ze mam nieodpowiedni rozdzielacz. Mam na czterech krzywkach. Co lepsze przewieziony rozdzielacz od delta81 też ma cztery. i teraz pytanie czy to nieporozumienie czy może jakaś nietypowa seria. Tak czy siak czujnik powinien mieć przerwę około 0,5-0,8mm?

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 14 kwie 2014, 21:45 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Podmieniłem pompy. 3 atm. ciśnienia paliwa nic nie zmieniło.

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
PostDodany: 15 kwie 2014, 9:10 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 05 sie 2007, 0:00
Posty: 437
Lokalizacja: Małopolska Nowa-Wieś k/Kęt
jeszcze dzisiaj sprawdzę w delcie takiej jak ty masz ile tam jest tych krzywek,ja na pewno kiedyś miałem dwie


Na górę
PostDodany: 22 kwie 2014, 18:35 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 21 lut 2011, 17:39
Posty: 35
Lokalizacja: Warka
Jasne. czekam na wynik

_________________
Lancia Delta 1600 GT i.e. '93r.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 14 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl