Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 14 gru 2018, 3:08

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
PostDodany: 05 mar 2010, 14:38 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lut 2010, 22:59
Posty: 2096
Lokalizacja: Tarnowskie Góry \ Regensburg DE
Witam

Pojawil sie bardzo dziwny problem ze wskazowka predkosciomierza, pokazuje srednio o 20 km\h za malo, dotego dziwnie podskakuje, jak jade 20 to podskakuje sredio do 35, przebieg liczy prawidlowo.

Spotkal sie ktos moze z takim dziwnym objawem?

Pozdrawiam

_________________
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)


Na górę
PostDodany: 31 mar 2010, 9:16 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 20 gru 2009, 23:08
Posty: 140
Imię: Krzysiek
Lokalizacja: Skarzysko
Ja miałem podobny problem w skodzie...linka się klinowała w pancerzu i dziwne prędkości pokazywała.
Spawdz jak sie linka kreci,odłącz ja od licznika,wyciągnij jakieś 2-3 cm i pokręć,jak będzie sie blokować to wciśnij tam jakiś smar.
Jeżeli to nie pomoże to zobacz czy w liczniku nie ma jakiś śmieci.Moze blokują zębatki.


Na górę
PostDodany: 31 mar 2010, 21:04 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 10 lut 2009, 0:00
Posty: 121
Lokalizacja: 21,020*E 52,259*N
w Lancii licznik nie jest napędzany linką.

_________________
Jest MDO 06' 2,2 TDCI Ghia, Junak M10 z wózkiem, Suzuki GS500, Aprilia Scarabeo
Były Croma 87' 2.0 8V CHT, Croma 89' 2.0 8V ie, LT 91' 2.0 16V LE SW, LT 93' 3.0 V6 LS SW 2 szt.
Zostały mi papiery na LT 3.0 V6 93r. jak by ktoś chciał.
Piotrek


Na górę
PostDodany: 31 mar 2010, 22:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 lut 2007, 0:00
Posty: 687
Lokalizacja: Łęki/Kraków
W takim razie gdzie jest czujnik od predkosciomierza?


Na górę
PostDodany: 31 mar 2010, 22:22 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: 01 mar 2008, 0:00
Posty: 2612
Imię: Marcin
Lokalizacja: Pruszków
Czujnik jest w skrzyni, w eperze wygląda to tak:
Załącznik:
skrzynia.jpg
skrzynia.jpg [ 34.9 KiB | Przejrzano 4922 razy ]

_________________
WR7- fotografia motoryzacyjna
Lanciastory - czyli wszystko o Lancii
Jest:Lancia Delta 1.6 HF Turbo 1991 r. &
Lancia Lybra 2,4 JTD Intensa 2002 r.
Była:Lancia Lybra 2,4 JTD 2000 r.


Na górę
PostDodany: 01 kwie 2010, 22:49 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 lut 2007, 0:00
Posty: 687
Lokalizacja: Łęki/Kraków
Odkrecilem czujnik predkosciomierza i go wyczyscilem ale nie dalo to zbytniego efektu lecz zauwazylem pewna rzecz.
Mimo iz przykrece czujnik na maxa to i tak sie rusza i to dosc znacznie. Jak jade samochodem na niskich obrotach to chodzi dobrze ale jak przygazuje to silnik wpada w drgania i dlatego mi ta wskazowka tak lata...

Tylko co tu teraz zrobic i dlaczego on sie rusza.

Pozdrawiam


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl