Thema predkosciomierz dziwny problem

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Thema predkosciomierz dziwny problem

Postautor: Lukasz_TG » 05 mar 2010, 14:38

Witam

Pojawil sie bardzo dziwny problem ze wskazowka predkosciomierza, pokazuje srednio o 20 km\h za malo, dotego dziwnie podskakuje, jak jade 20 to podskakuje sredio do 35, przebieg liczy prawidlowo.

Spotkal sie ktos moze z takim dziwnym objawem?

Pozdrawiam
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

pwjk
Forumowicz/ka
Forumowicz/ka
Posty: 140
Rejestracja: 20 gru 2009, 23:08
Imię: Krzysiek
Lokalizacja: Skarzysko

Re: Thema predkosciomierz dziwny problem

Postautor: pwjk » 31 mar 2010, 09:16

Ja miałem podobny problem w skodzie...linka się klinowała w pancerzu i dziwne prędkości pokazywała.
Spawdz jak sie linka kreci,odłącz ja od licznika,wyciągnij jakieś 2-3 cm i pokręć,jak będzie sie blokować to wciśnij tam jakiś smar.
Jeżeli to nie pomoże to zobacz czy w liczniku nie ma jakiś śmieci.Moze blokują zębatki.

Awatar użytkownika
Lancista
Forumowicz/ka
Forumowicz/ka
Posty: 121
Rejestracja: 10 lut 2009, 00:00
Lokalizacja: 21,020*E 52,259*N

Odp: Thema predkosciomierz dziwny problem

Postautor: Lancista » 31 mar 2010, 21:04

w Lancii licznik nie jest napędzany linką.
Jest MDO 06' 2,2 TDCI Ghia, Junak M10 z wózkiem, Suzuki GS500, Aprilia Scarabeo
Były Croma 87' 2.0 8V CHT, Croma 89' 2.0 8V ie, LT 91' 2.0 16V LE SW, LT 93' 3.0 V6 LS SW 2 szt.
Zostały mi papiery na LT 3.0 V6 93r. jak by ktoś chciał.
Piotrek

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 00:00
Lokalizacja: Łęki/Kraków

Odp: Thema predkosciomierz dziwny problem

Postautor: Windforce » 31 mar 2010, 22:08

W takim razie gdzie jest czujnik od predkosciomierza?

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Odp: Thema predkosciomierz dziwny problem

Postautor: solarzmr » 31 mar 2010, 22:22

Czujnik jest w skrzyni, w eperze wygląda to tak:
skrzynia.jpg
skrzynia.jpg (34.9 KiB) Przejrzano 4609 razy

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 00:00
Lokalizacja: Łęki/Kraków

Odp: Thema predkosciomierz dziwny problem

Postautor: Windforce » 01 kwie 2010, 22:49

Odkrecilem czujnik predkosciomierza i go wyczyscilem ale nie dalo to zbytniego efektu lecz zauwazylem pewna rzecz.
Mimo iz przykrece czujnik na maxa to i tak sie rusza i to dosc znacznie. Jak jade samochodem na niskich obrotach to chodzi dobrze ale jak przygazuje to silnik wpada w drgania i dlatego mi ta wskazowka tak lata...

Tylko co tu teraz zrobic i dlaczego on sie rusza.

Pozdrawiam


Wróć do „Nadwozie i wnętrze”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości