Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Awatar użytkownika
paszczak
Forumowicz/ka
Forumowicz/ka
Posty: 58
Rejestracja: 01 maja 2007, 00:00
Lokalizacja: Radom

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: paszczak » 13 paź 2007, 11:18

Czy to jeszcze w normie, czy już źle. Światła nie robią dużej różnicy. Akumulator nówka, pomiar robiony w sklepie, przy wymianie.
Lancia Thema 2.0 16V VIS (zielona i do tego z Radomia) :-)

Awatar użytkownika
prezesjm
Klubowicz
Klubowicz
Posty: 2052
Rejestracja: 03 lip 2005, 00:00
Imię: Janusz
Lokalizacja: Bielsko-Biała

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: prezesjm » 13 paź 2007, 11:48

Jak najbardziej w normie.

Awatar użytkownika
paszczak
Forumowicz/ka
Forumowicz/ka
Posty: 58
Rejestracja: 01 maja 2007, 00:00
Lokalizacja: Radom

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: paszczak » 13 paź 2007, 14:11

Toś mnie trochę uspokoił. :D Tylko, że na obrotach jest nie wiele więcej, ale skoro tamto jest w normie... to widac tak ma byc.
TO czemu wszyscy marudzą, że musi byc ~14,5V ?
Nawet kobita w sklepie z akumulatorami ?

I jeszcze jedno: co oprócz radia i alarmu w Themie pobiera prąd po wyjęciu kluczyka ( interesuje mnie jakieś 100 ~ 150 mA) ?
Lancia Thema 2.0 16V VIS (zielona i do tego z Radomia) :-)

Awatar użytkownika
maki
Forumowicz/ka
Forumowicz/ka
Posty: 333
Rejestracja: 30 maja 2007, 00:00
Lokalizacja: RZESZÓW

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: maki » 13 paź 2007, 14:26

"paszczak" pisze:
I jeszcze jedno: co oprócz radia i alarmu w Themie pobiera prąd po wyjęciu kluczyka ( interesuje mnie jakieś 100 ~ 150 mA) ?
podtrzymanie pamieci w komputerze, zachowanie godziny w zegarku, bardzo czesto po wyjeciu bezpiecznika odpowiadajacego za swiatlo w samochodzie pobor pradu tez spada, ale tego nie potrafie zrozumiec :?

pozdrawiam

Awatar użytkownika
paszczak
Forumowicz/ka
Forumowicz/ka
Posty: 58
Rejestracja: 01 maja 2007, 00:00
Lokalizacja: Radom

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: paszczak » 13 paź 2007, 14:39

Masz rację, oświetlenie wewnątrz kabiny też może byc. Przecież są układy powolnego gaszenia, czy jak to zwał... - to przeoczyłem :oops:
Lancia Thema 2.0 16V VIS (zielona i do tego z Radomia) :-)

Awatar użytkownika
toni
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 44
Rejestracja: 10 kwie 2007, 00:00
Lokalizacja: Walbrzych

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: toni » 13 paź 2007, 14:49

Ja mam w delcie 2 ladowanie 13,5 -13,6 ale mi sie lekko ladowanie swieci,wymienilem regulator i tak samo swiecie i wartosci ladowania taki same,moze ktos wie czemu ladowanie sie lekko swieci?

Awatar użytkownika
prezesjm
Klubowicz
Klubowicz
Posty: 2052
Rejestracja: 03 lip 2005, 00:00
Imię: Janusz
Lokalizacja: Bielsko-Biała

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: prezesjm » 13 paź 2007, 15:58

"paszczak" pisze:Toś mnie trochę uspokoił. :D Tylko, że na obrotach jest nie wiele więcej, ale skoro tamto jest w normie... to widac tak ma byc.
TO czemu wszyscy marudzą, że musi byc ~14,5V ?
Nawet kobita w sklepie z akumulatorami ?

I jeszcze jedno: co oprócz radia i alarmu w Themie pobiera prąd po wyjęciu kluczyka ( interesuje mnie jakieś 100 ~ 150 mA) ?
14,5 jest teoretycznie dopuszczalne ale po np. dłuższej trasie bez dużego obciążenia prądem można lekko przeładować akumulator co jest tak samo szkodliwe jak głębokie rozładowanie. W przypadku akumulatorów całkowicie bezobsługowych można doprowadzić do małego bum. W instrukcji dołączanej do każdego nowego akumulatora jest podany zakres dopuszczalnych napięć i odpowiadającej mu gęstości elektrolitu. Przy pomiarach trzeba brać poprawkę na dokładność miernika. Jako napięcie nominalne w instalacjach samochodów osobowych jest uznawana wartość 13,8 V. Regulatory Boscha jak i magneti najczęściej utrzymują dokładnie takie napięcie w instalacji. Skoro napięcie nie "siada" po włączeniu świateł to znaczy tylko że alternator jest w dobrej kondycji i regulator pracuje dobrze. Dodanie gazu nie powinno powodować wzrostu ponad 14 volt. Większe rozrzuty napięcia były kiedyś tolerowane przy regulatorach mechanicznych. Pobór prądu rzędu 100-150 mA jest troszkę za duży. Nie jest specjalnie groźny szczególnie w nowym aku ale po dłuższym postoju mogą być problemy z rozruchem. Podejrzany jest faktycznie wspomniany moduł oświetlenia.

Awatar użytkownika
Windforce
Forumowicz/ka
Forumowicz/ka
Posty: 687
Rejestracja: 12 lut 2007, 00:00
Lokalizacja: Łęki/Kraków

Thema 2.0 VIS - ładowanie ok 13,6V na jałowym

Postautor: Windforce » 13 paź 2007, 18:18

ten modul powolnego gaszenia znajduje sie w tej podsufitce tam gdzie zegarek... sprobuj odpiac kabel poprostu. odtej plytki.

Fakt do sprawdzania napiec potrzebny jest naprawde wysokiej klasy miernik...

Pozdrawiam
Lancia Thema III 2.5td 09.92r


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość