Thema - elektryka, bezpieczniki

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema - elektryka, bezpieczniki

Postautor: Gruby007 » 19 lis 2008, 20:12

Witam. Otóż mam taki problem. jechałem dziś wieczorkiem i zmieniłem sobie światła na długie, gdyż wieżdzałem na drogę polną. Po wyłączeniu świateł długich zgasło WSZYTKO : cenzura : prócz świateł mijania i silnika. :roll: Przyjechałem na podwórko, po zgaszeniu silnika nadal NIC nie działa. Otwieram drzwi a światełko nawet nie mrygnie :? Nie działa radio itd. no NIC nie działa!! :( a odpala normalnie więc akumulator jest dobry. Co to jest? A chwilę przed zgaśnięciem wszystkiego zaczęły mi migać kontrolki na check panelu od ciśnienia i poziomu oleju.. (ta od ciśnienia świeci już od jakiegoś czasu). nie wiem czy to ma jakiś związek. Proszę o pomoc.

Pozdrawiam, Gruby007 :wink:
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
Artas
Forumowicz/ka
Forumowicz/ka
Posty: 406
Rejestracja: 09 sie 2006, 00:00
Imię: Artur
Lokalizacja: Siedlce

Thema elektryka :!:

Postautor: Artas » 19 lis 2008, 20:19

Mi natomiast dzisiaj przestały działac spryskiwacze przedniej szyby 8O
Lancia Thema Turbo 16V SW

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 19 lis 2008, 22:07

Aha dodam tylko że jak jechałem wlączona była klima, podgrzewanie szyby i lusterek oraz radio. Czyli prakycznie cała elektryka.. Czyżby jakiś bezpiecznik wysiadł? Bo ja w sumie to nie wiem czy bezpiecznik jest jeden główny czy nie.
Nie działa nic, nawet klaskon. Tylko rozrusznik i światła krótkie... : cenzura :
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
pew
Forumowicz/ka
Forumowicz/ka
Posty: 2068
Rejestracja: 13 paź 2005, 00:00
Lokalizacja: Warszawa
Kontaktowanie:

Thema elektryka :!:

Postautor: pew » 20 lis 2008, 00:39

"Gruby007" pisze:Aha dodam tylko że jak jechałem wlączona była klima, podgrzewanie szyby i lusterek oraz radio. Czyli prakycznie cała elektryka.. Czyżby jakiś bezpiecznik wysiadł? Bo ja w sumie to nie wiem czy bezpiecznik jest jeden główny czy nie.
Nie działa nic, nawet klaskon. Tylko rozrusznik i światła krótkie... : cenzura :
całkiem z lewej strony pod deską rozdzielczą masz dwie duże nakrętki na takiej plastikowej pokrywie idącej na skos pod spód - odkręć je i zobaczysz całą baterię bezpieczników :wink:
Pepe le Pew
Lybra SW 2.4 jtd / była Thema i.e. turbo i 2x Delta II HPE 1.8 GT

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 20 lis 2008, 17:20

Też myślałem o bezpiecznikach ale wszystkie naraz by się popaliły??
Czy jest jakiś jeden główny..? Bo nad tymi kolorowymi małymi bezpiecznikami jest kilka takich kwadratowych dużych ale nie wiem w sumie do czego one są..
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
DeviLL
Forumowicz/ka
Forumowicz/ka
Posty: 356
Rejestracja: 07 mar 2006, 00:00
Lokalizacja: Kraków
Kontaktowanie:

Thema elektryka :!:

Postautor: DeviLL » 20 lis 2008, 19:09

Wez miernik i sprawdzaj kazdy bezpiecznik , mozliwe ,ze jeden lub dwa kontroluja swiecidelka , u mnie np swiatelko wewn ma bezpiecznik ze wskazaniami obrotka ;)

Awatar użytkownika
Miro
Klubowicz
Klubowicz
Posty: 1371
Rejestracja: 26 sie 2005, 00:00
Imię: Mirek
Lokalizacja: Limanowa/UE

Thema elektryka :!:

Postautor: Miro » 20 lis 2008, 20:27

Kurde nie wiem co Ci powiedzieć 8O
Nigdy się nie spotkałem z takim dziwactwem, mi ostatnio też świrowała elektryka tzn podczas jazdy zaczęły mi skakać wszystkie wskazówki na fulla,normalnie dyskoteka 8O Rzadko mi się to zdarzało ale czasem się tak pojawiało na 2-3sekundy i koniec. Jak się okazało główna przyczyną było brak masy na akumulatorze. Teraz wymieniłem klemy i cisza :D

Zimno się zrobiło i Themcia Ci świruje :wink:
A próbowałeś zresetować kompa?
Lancia Thema 3.0V6 12V 93r
Alfa Romeo 147 1.6 16V 06r
FSO Polonez Caro Plus 3.0V6 24V 98r
501579950
_____Thema_____

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 20 lis 2008, 22:27

Reset czyli odłączyć akumulator na jakieś 15 minut?czy inaczej się to robi? bo jeśli o to chodzi to ja wczoraj podłączyłem akumulator po 8 godzinnym ładowaniu i dopiero po tym tak się stało.. ale moge spróbować reseta zrobić.
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
Artas
Forumowicz/ka
Forumowicz/ka
Posty: 406
Rejestracja: 09 sie 2006, 00:00
Imię: Artur
Lokalizacja: Siedlce

Thema elektryka :!:

Postautor: Artas » 21 lis 2008, 07:18

Swiecące sie nie wiedziec czemu albo gasnące kontrolki w Themie to chyba norma.Raz myślałem ,że spaliła mi się żarówka od rezerwy :D koledzy mieli ubaw, jednak po jakimś czasie znów zaczęła świecić.Kiedyś szalały kontrolki tylnych świateł na check panelu , wyczyściłem kontaktem Wl do mycia styków gniazda żarówek , ścieżki na płytkach i problem zniknął.Jakiś czas póżniej miałem choinke na przednich światłach, wyczyściłem -problem zniknął
Jak to mówi mój kolega serwisant kotłów gazowych :D konserwacja jest bardzo ważna
Poprostu raz na jakiś czas trzeba zrobić przeglądówke
Lancia Thema Turbo 16V SW

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 24 lis 2008, 16:26

Wznawiam temat. Przez ostatni tydzień nie jeździłem samochodem, ponieważ nie mogłem ze względów zdrowotnych (uszkodzenie nadgarstka) dziś jednak wyciągnąłem samochód żeby trochę pogrzebać... Bezpieczniki wporządku, klemy na akumulatorze też ok. Nie doszedłem do niczego sensownego.. :( co gorsza jakiego wstydu się najadłem :!: :? zajeżdżam na cpn zatankować benzynki a tu... wlew zamknięty! : cenzura : przypał że nie wiem.. nie zatankowałem wkońcu :P

Bezradny jestem a na elektryce nie znam się zbyt dobrze... coś tam czaję, ale themy jeszcze nie zdąrzyłem dobrze poznać pod tym kątem.

Powiem jeszcze raz, z elektryki działąją tyko:
-światła
-wycieraczki i spryskiwacze
-regulacja lusterek
-check panel
-kontrolki na tablicy rozdzielczej.
-kierunkowskazy

Nie działają:
-szyby
-radio
-oświetlenie wnętrza i bagażnika
-podrzewanie tylkej szyby i lusterek
-klima
-ogólnie wiatrak i grzanie.
-centralny zamek
-światła awaryjne
-klakson

aha dodam tylko, że od jakiegoś czasu jeszcze gdy wujek miał samochód, szwankował przełącznik świateł. na pozycji zero świecą światła mijania, postojowe ok, na i w pozycji 2 tak jak być powinno światła mijania. a gdy przełączam na długie, światła gasną wogóle. (to od chwili gdy elektryka zdechła.) czy ten przełącznik może być przyczyną? zabiera prąd czy coś?

aha, gdy włączam ogrzewanie tylnej szyby to słyszę takie "pstryk" z okolic tablicy bezpieczników.

Help :!: :(

Z góry dzięki za pomoc :wink:
Ostatnio zmieniony 25 lis 2008, 16:16 przez Gruby007, łącznie zmieniany 1 raz.
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
solarzmr
Moderator
Moderator
Posty: 2608
Rejestracja: 01 mar 2008, 00:00
Imię: Marcin
Lokalizacja: Pruszków
Kontaktowanie:

Thema elektryka :!:

Postautor: solarzmr » 24 lis 2008, 17:17

"Gruby007" pisze:
aha, gdy włączam ogrzewanie tylnej szyby to słyszę takie "pstryk" z okolic tablicy bezpieczników.

Help :!: :(

Z góry dzięki za pomoc :wink:
Takie pstryk to robi przekaźnik, który włącza prąd do danego urządzenia. To są najpewniej te duże kostki które masz w skrzynce bezpieczników. Przekaźniki montowane są na obwodach gdzie jest duże zapotrzebowanie na prąd, czyli np. ogrzewanie tylnej szyby, światła mijania, itp. Podejrzewam że nawalił przekaźnik który odpowiada za te urządzenia które nie działają. A który to jest to powinno być opisane na klapce przykrywającej bezpieczniki, albo można sprawdzić który z nich pstryka kiedy będziesz włączać urządzenia działające i w ten sposób wykluczyć wadliwy. W samochodach z którymi się spotykałem do tej pory, przeważnie był jeden przekaźnik odpowiadający za elektrykę wnętrza.

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 24 lis 2008, 18:07

Dzięki wielkie, przydadzą się te informacje. :wink: Apropo tego przekaźnika, który robi pstryk przy włączeniu ogrzwewania tylnej szyby. On robi pstryk ale nie włącza tego ogrzewania. Popatrzę jeszcze i dam znać jak mi idzie.
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

lancia1969
Klubowicz
Klubowicz
Posty: 2055
Rejestracja: 22 cze 2005, 00:00
Lokalizacja: ????-???

Thema elektryka :!:

Postautor: lancia1969 » 24 lis 2008, 18:15

"Gruby007" pisze:Dzięki wielkie, przydadzą się te informacje. :wink: Apropo tego przekaźnika, który robi pstryk przy włączeniu ogrzwewania tylnej szyby. On robi pstryk ale nie włącza tego ogrzewania. Popatrzę jeszcze i dam znać jak mi idzie.
Gruby007 według mnie to szukaj udszkodzonej masy - rzadko sie zdarza żeby tyle plusów na raz umarło bez dymu i ognia .
Grzegorz

GG 13364997

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 24 lis 2008, 18:48

No właśnie ognia i dymu nie było.. hmm warto sprawdzić. Dzięki.
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI

Awatar użytkownika
Gruby007
Forumowicz/ka
Forumowicz/ka
Posty: 246
Rejestracja: 21 sie 2008, 00:00
Imię: Robert
Lokalizacja: Biała Podlaska

Thema elektryka :!:

Postautor: Gruby007 » 28 lis 2008, 20:43

Po dość długim czasie znów zajrzałem do garażu żeby sprawdzić co tam u mojej themci. Od poniedziałku będe mógł jeździć już samochodem. :D (jak już kiedyś wspominałem problemy zdrowotne zabraniały mi tego)
zajrzałem do tej nieszczęsnej elektryki.. i co odkryłem? Kabel od masy jest porwany.. wystaje z niego sporo drutów. Myślę że to było przyczyną problemów z moją elektryką. Jutro kabel wymienię i napiszę jeszcze co i jak. profilaktycznie też sprawdzę klemy.

Pozdrawiam ;)
Jest:
-Lancia Kappa 2.4 JTD, 2001. :)

Były:
-Lancia Thema 2.0 i.e ; -Thema 2.0 i.e 16V :( - marnie skończyła.. :(
-VW GOLF MK.II 1.8 GT
-VW Passat B4 TDI
-Ford Galaxy 1.9TDI


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości