Thema 2.0 4.16v i.e. - brak świateł mijania

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Italianiec » 12 lis 2016, 15:22

Witajcie :D
Ostatnio mi w Themie wyparowały światła mijania : gafa : I na razie nie wiem jak to naprawić...
Mianowicie co się dzieje i co sprawdziłem:
-pozycje normalnie są
-przy włączonych samych światłach mijania nie ma napięcia ani z prawej ani z lewej strony na żarówce..
-włączam światła drogowe i zapalają się tylko z prawej strony wraz z światłami mijania, a po lewej stronie na wszystkich trzech przewodach do żarówki mam napięcie z tym, że na dwóch mam normalnie ok13,5V, a na trzecim jakby masowym mam ok8V...

Moje pytanie, ma ktoś pomysł jak ten problem rozwiązać oraz wie ktoś gdzie jest punkt masowy dla świateł z lewej strony?

Dla pomocy dydaktycznej załączam również schemat :lol:
światła.jpg
światła.jpg (183.92 KiB) Przejrzano 3166 razy
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2705
Rejestracja: 08 cze 2007, 00:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Mariusz91 » 12 lis 2016, 16:40

Sprawdź wegług schematu kostkę z zasilaniem od przełącznika zespolonego. Sprawdź czy wychodzą z niego zasilania po włączeniu mijania. Po włączeniu długich na stałe powinny Ci się świecić również doświetlania długich czyli żarówki h3 w reflektorze głównym.
Przyłącza masowe masz na łączeniu przedniego pasu z podłużnicą z obu stron. W Mk2 niestety te połączenia są słabo przemyślane i jest to po prostu taki grzebyk do którego podpięte są zwykłe najczęściej mocno zgnite konektory. Warto zakuć na kablach oczka i przerobić to tak jak jest w Mk3

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Lukasz_TG » 12 lis 2016, 16:50

Mariusz91 pisze:Sprawdź wegług schematu kostkę z zasilaniem od przełącznika zespolonego. Sprawdź czy wychodzą z niego zasilania po włączeniu mijania. Po włączeniu długich na stałe powinny Ci się świecić również doświetlania długich czyli żarówki h3 w reflektorze głównym.
Przyłącza masowe masz na łączeniu przedniego pasu z podłużnicą z obu stron. W Mk2 niestety te połączenia są słabo przemyślane i jest to po prostu taki grzebyk do którego podpięte są zwykłe najczęściej mocno zgnite konektory. Warto zakuć na kablach oczka i przerobić to tak jak jest w Mk3
Dokładnie :) W MKII miałem taki numer, że upaliło kostke stacyjki i mijania znikły. Możesz sprawdzić jeszcze tak. Zaczynamy od skrzynki bezpieczników pod kierownicą.

Patrząc od lewej strony masz 4 rzędy bezpieczników. Rząd drugi bezpiecznik drugi od lewej światło lewe, bezpiecznik 3 światło prawe. Sprawdz czy na obydwu jest napięcie. Następne przekaźnik od lewej masz trzy w pionie ten na samym dole to światła mijania. Wyjmujesz go, na nim są opisane styki 30 , 85 ,86, 87, 87A. teraz na wyjętym sprawdzasz czy jest napięcie tam gdzie styk 30, jak jest to zwierasz z 87 kawałkiem drutu i sprawdzasz czy światła świecą. A przy zwieraniu troche może iskrzyć, ale tak ma być. Sprawdz to co napisałem a potem szukamy dalej.
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Italianiec » 12 lis 2016, 16:57

Lukasz_TG pisze:
Mariusz91 pisze: Następne przekaźnik od lewej masz trzy w pionie ten na samym dole to światła mijania. Wyjmujesz go, na nim są opisane styki 30 , 85 ,86, 87, 87A. teraz na wyjętym sprawdzasz czy jest napięcie tam gdzie styk 30, jak jest to zwierasz z 87 kawałkiem drutu i sprawdzasz czy światła świecą. A przy zwieraniu troche może iskrzyć, ale tak ma być. Sprawdz to co napisałem a potem szukamy dalej.
U mnie tam nigdy nie było przekaźnika :lol: puste gniazdo
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Lukasz_TG » 12 lis 2016, 17:05

OOO, ktoś coś kombinował, normalnie powiniem tam być. Może włączaj światła i słuchaj czy jakiś przekaźnik nie cyka w skrzynce. Może już kiedyś się coś spaliło i ktoś kombinował.
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2705
Rejestracja: 08 cze 2007, 00:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Mariusz91 » 12 lis 2016, 18:59

Aleks ma mk2. Tam jest trochę inaczej z przekaźnikami.

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Italianiec » 13 lis 2016, 15:21

Lukasz_TG pisze:OOO, ktoś coś kombinował, normalnie powiniem tam być. Może włączaj światła i słuchaj czy jakiś przekaźnik nie cyka w skrzynce. Może już kiedyś się coś spaliło i ktoś kombinował.
Strategiczne pytanie... Czy światła mijania i drogowe są na jednym przekaźniku? Bo gdy włączam mijania, to żaden przekaźnik nie tyka, a przy drogowych tyka przekaźnik E1.
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)

Awatar użytkownika
AQQ2009
Forumowicz/ka
Forumowicz/ka
Posty: 236
Rejestracja: 04 sty 2014, 12:56
Imię: Zbyszek
Lokalizacja: Hubinek/Tomaszów Lubelski

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: AQQ2009 » 13 lis 2016, 15:53

Witaj nie wiem czy Ci w czymś pomogę, ale pamiętam jak nypałem w Cromie I 1989r u ojca i miał taki sam problem leciał po kablach przekaźniki pozmieniał i nic, i okazało się że problem był we włączniku świateł (nie polecam rozbierać) sprężynki i inne wnętrzności rozbryznęły się po całej cromie 8-O , szkoda zabawy znalazłem drugi kompletny troche zabawy przy wymianie było ale po wszystkim działa już przez jakieś 2 lata bez zarzutów może warto znaleźć na podmiankę? popróbować?
Była: Alfa Romeo 155 1.8 8V ts,
Jest: Mazda 323F bg 1.6 16V, Lancia Thesis 2.0T 20V
Obrazek

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Thema 2.0 4.16v i.e.- Brak świateł mijania.

Postautor: Lukasz_TG » 13 lis 2016, 16:00

Italianiec pisze:
Lukasz_TG pisze:OOO, ktoś coś kombinował, normalnie powiniem tam być. Może włączaj światła i słuchaj czy jakiś przekaźnik nie cyka w skrzynce. Może już kiedyś się coś spaliło i ktoś kombinował.
Strategiczne pytanie... Czy światła mijania i drogowe są na jednym przekaźniku? Bo gdy włączam mijania, to żaden przekaźnik nie tyka, a przy drogowych tyka przekaźnik E1.
Mijania mają oddzielny przekaźnik. Sprawdz tą kostke przy stacyjce, mi się upaliła i nie było tylko mijania, było to właśnie w MKII.
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

Lukasz_TG
Klubowicz
Klubowicz
Posty: 2087
Rejestracja: 16 lut 2010, 22:59
Lokalizacja: Tarnowskie Góry \ Regensburg DE

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Lukasz_TG » 13 lis 2016, 16:17

Zapomniałem, fabrycznie pod E1 powinien być przekaźnik od mijania, ale pisałeś, że go nie ma. Przepuszczam, że ktoś grzebał wywalił przekaźnik, a cały prąd dla mijania puścił przez włącznik i stacyjke, aż w końcu coś się upaliło.
Thema SW 2.0 VIS, Thema 16VT MK III LX (do odbudowy), Kappa 2.0 SW wel gruz :),Bravo 2.0 20V - jeszcze bez - VT, Y 1.2 8V :)

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Italianiec » 13 lis 2016, 16:25

Lukasz_TG pisze:Zapomniałem, fabrycznie pod E1 powinien być przekaźnik od mijania, ale pisałeś, że go nie ma. Przepuszczam, że ktoś grzebał wywalił przekaźnik, a cały prąd dla mijania puścił przez włącznik i stacyjke, aż w końcu coś się upaliło.
Pod E1 mam przekaźnik ;)
Lukasz_TG pisze: Następne przekaźnik od lewej masz trzy w pionie ten na samym dole to światła mijania. Wyjmujesz go, na nim są opisane styki 30 , 85 ,86, 87, 87A. teraz na wyjętym sprawdzasz czy jest napięcie tam gdzie styk 30, jak jest to zwierasz z 87 kawałkiem drutu i sprawdzasz czy światła świecą. A przy zwieraniu troche może iskrzyć, ale tak ma być. Sprawdz to co napisałem a potem szukamy dalej.
Akurat w tym miejscu mówiłeś o E8 ;)
Miesiąc temu wymieniłem kostkę stacyjki...
Lukasz_TG pisze:Sprawdz tą kostke przy stacyjce, mi się upaliła i nie było tylko mijania, było to właśnie w MKII.
Mnie gdy spaliła się ta kostka, to całego wyposażenia elektrycznego nie miałem
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Italianiec » 21 lis 2016, 17:30

Wracając do tematu, po paru dniach nie użytkowania samochodu światła mijania same cudownie powróciły, więc na razie nie mam co naprawiać.. Uwielbiam ten samochód, sam się naprawia : yesyes :
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)

Awatar użytkownika
Mariusz91
Klubowicz
Klubowicz
Posty: 2705
Rejestracja: 08 cze 2007, 00:00
Skype: Mariusz8.32
Imię: Mariusz
Lokalizacja: Kraków

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Mariusz91 » 21 lis 2016, 23:37

Italianiec pisze:Wracając do tematu, po paru dniach nie użytkowania samochodu światła mijania same cudownie powróciły, więc na razie nie mam co naprawiać.. Uwielbiam ten samochód, sam się naprawia : yesyes :
Nic samo się nie naprawia ;) Sprawdziłeś ten przełącznik zespolony?

Awatar użytkownika
Italianiec
Forumowicz/ka
Forumowicz/ka
Posty: 124
Rejestracja: 14 cze 2014, 12:21
Skype: aleks.li2
Imię: Aleks
Lokalizacja: Lublin woj. Lubelskie

Re: Thema 2.0 4.16v i.e. - brak świateł mijania

Postautor: Italianiec » 26 lis 2016, 10:58

Mariusz91 pisze:
Italianiec pisze:Wracając do tematu, po paru dniach nie użytkowania samochodu światła mijania same cudownie powróciły, więc na razie nie mam co naprawiać.. Uwielbiam ten samochód, sam się naprawia : yesyes :
Nic samo się nie naprawia ;) Sprawdziłeś ten przełącznik zespolony?
Zespolony, już przed ogólnopolskim naprawiałem, podejrzewam, że winowajcą jest gdzieś zaśniedziała masa jak to ten samochód ma w zwyczaju. Na razie nie kombinuje, rozbieram ją na części pierwsze, do zabezpieczenia korozyjnego i naprawiania wszystkiego po kolei.
Fiat Uno MKII 1.1 gaźnik
Lancia Thema 2.0 16v- Na części
Lancia Thema 3.0 V6- pozostały po niej wspomnienia
Fiat Uno MKII 1.0 I.E FIRE- pozostały po nim wspomnienia
Obrazek

Serdecznie wszystkich zapraszam na zakupy do naszego sklepiku klubowego :)


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość