Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 lip 2018, 19:14

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 20 ]  Przejdź na stronę Poprzednia 1 2
Autor Wiadomość
Post: 11 lip 2018, 14:35 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 06 lut 2018, 21:59
Posty: 122
Lokalizacja: Gród Kraka
Taak... ale sprawdź najpierw tą klemę minusową jak pisał kol. szakal45

_________________
Były:
Fiat 1300(116A) 1962r
Fiat 125S(125B) 1969r
FSO 125p(115D)1990r (2,0ie)
Fiat Marea Weekend ELX ST.Moritz 1,9jtd 2002r

Są:
Lancia Thesis 3.0 V6 2002
Fiat 125S(125B) 1971r
Lada 1500s(21061)1981r (1608DOHC)
Skoda Octavia II 2012r (2.5 MPI)


Na górę
Post: 11 lip 2018, 14:39 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 27 paź 2007, 00:00
Posty: 265
Imię: jacek.walczy.pl
Lokalizacja: Krasnystaw a obecnie Pruszcz Gdanski
Obszedłem masę łącząc blok silnika z karoserią i niestety brak sukcesów w uruchomieniu :-(
A co można zrobić z tym bezpiecznikiem na klemie ???
On ma jakąś nazwę ???
Chodzi o ten w żółtym kółku ???
A oprócz tego nie ma opisu w instrukcji o pozostałych na zdjęciu :-( może ktoś coś wie ???


Załączniki:
2018-07-11_145117.jpg
2018-07-11_145117.jpg [ 146.27 KiB | Przejrzano 217 razy ]
Na górę
Post: 12 lip 2018, 20:34 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 11 maja 2014, 14:24
Posty: 3209
Lokalizacja: Stargard Szczeciński/Złotów
Sprawdź mase idącą od silnika do nadwozia. Złap i pociągnij mlze trzymać sie na kilku włoskach.


Załączniki:
20180619_220952-748x421.jpg
20180619_220952-748x421.jpg [ 98.44 KiB | Przejrzano 162 razy ]

_________________
Nr. telef. 501259455
Na górę
Post: 13 lip 2018, 10:27 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 27 paź 2007, 00:00
Posty: 265
Imię: jacek.walczy.pl
Lokalizacja: Krasnystaw a obecnie Pruszcz Gdanski
Samochód już u mechanika, ma posprawdzać masy na silniku i od akumulatora ale wstępna diagnoza to rozrusznik który psuje się po troszeczku czyli raz działa a raz nie.


Na górę
Post: 13 lip 2018, 13:45 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 27 paź 2007, 00:00
Posty: 265
Imię: jacek.walczy.pl
Lokalizacja: Krasnystaw a obecnie Pruszcz Gdanski
Dla potomnych w kwestii dziwnych objawów, które są tu na forum poruszane.
Mój przedstawiony tu dziwny przypadek został finalnie wyjaśniony.
Rozrusznik się wysypał. Wstawiony nowy (zamiennik)
A był niby trochę dobry :) :) :) :)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 20 ]  Przejdź na stronę Poprzednia 1 2

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]