Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 26 cze 2019, 20:59

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 
Autor Wiadomość
PostDodany: 24 wrz 2016, 20:01 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 14 lip 2013, 6:49
Posty: 1435
Imię: Artur
Lokalizacja: Płock / Płońsk
Zakładam ten temat ponieważ wiem, że nie jestem sam z tym problemem a wspólnie doszliśmy do sposobu jak go rozwiązać. Problem przedstawia się mianowicie: brak możliwości uruchomienia auta w ciepły dzień po długiej trasie. Gdy przekręcamy kluczyk to rozrusznik nawet nie drgnie a błędów na desce brak. Gdy auto ostygnie, chwile postoi to wtedy możliwe jest uruchomienie auta bądź dopiero na drugi dzień.

Rozwiązanie. Wydaje się to dosyć proste lecz żeby to zrobić trzeba mieć dostęp do silnika od dołu, najlepiej kanał lub podnośnik. Trzeba "na krótko" uruchomić rozrusznik. Jak to zrobić? Do rozrusznika idą dwa przewody...jeden gruby czerwony prosto z akumulatora...drugi cienki u mnie różowy od stacyjki. Żeby uruchomić auto to trzeba te dwa przewody zewrzeć ze sobą (połączyć je).
Przykład:
Załącznik:
rozrusznik.jpg
rozrusznik.jpg [ 123.63 KiB | Przejrzano 4511 razy ]
nr 1
główny gruby przewód prądowy z rozrusznika
nr 2
przewód cienki ze stacyjki

Oczywiście ten sposób jest odpowiedni jeśli wiemy, że nie mamy problemu z czymś innym typu immobilajzer, świece itp.

Tutaj mój projekt z wykorzystaniem włącznika:
Załącznik:
DSC_0003_6.JPG
DSC_0003_6.JPG [ 194.67 KiB | Przejrzano 4511 razy ]
Umiejscowiony jest pod maską...ale teraz wpadłem na pomysł czy sobie nie przeprowadzić do środka kabiny tego włącznika :)

Jak uruchomić nim auto?
Najlepiej to mieć zaciągnięty hamulec postojowy, przekręcić kluczyk żeby wszystkie lampki się zapaliły, wg mnie najlepiej wcisnąć sprzęgło i uruchomić tym włącznikiem silnik. Mam na tyle długi ten przewód, że mogę sam wsiąść do auta, wcisnąć sprzęgło i uruchomić. Dla testu wypróbowałem już to i działa :) Prawdziwy test przyjdzie gdy ponownie nie będę mógł uruchomić silnika po długiej trasie w lato...
Pozdrawiam

_________________
Będzie:

Jest:
Alfa Romeo 166 2,4 JTD Progression 2004r.
Alfa Romeo 166 2,4 JTD Progression 2000r.


Była:
Lancia Thesis 2,0TB lpg Emblema 2002r.
Lancia Thesis 2,4 JTD Emblema 2004r.
Lancia Dedra 2,0tds 1993r.


Na górę
PostDodany: 24 wrz 2016, 20:06 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 20 cze 2010, 9:08
Posty: 2270
Imię: Bartek
Lokalizacja: Łódź
Czytam, patrzę i nie wierzę.
Jeżeli coś takiego się dzieje to trzeba zająć się naprawą ów rozrusznika a nie ciągnąć kable do odpalania na krótko - to nie DF czy Polonez abo Łada.

Później oglądamy kwiatki na drodze typu włączanie świateł mijania bezpiecznikiem albo temu podobne.

_________________
Kappa 3.0 V6 1999 [204KM] AUTOMATIC ZF PB+LPG
Thesis 3.2 V6 2003 [230KM] PB+LPG
Thesis Sportiva 2006 [200KM]
Thesis Sportiva 2008 [185KM]
Thesis 2.4 JTDm 2007 [185KM]
Thesis 2.4 JTDm 2008 [185KM]


Na górę
PostDodany: 24 wrz 2016, 20:55 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 07 sty 2007, 0:00
Posty: 3096
Lokalizacja: powiat Bełchatów
Tylko "sposób naprawy" sugeruje, że problem nie leży w rozruszniku a w instalacji auta...
Trzeba by zmierzyć jakie napięcie dochodzi do końcówki numer 2 gdy rozrusznik nie chce działać.

_________________
KAPPA TDS & JTD


Na górę
PostDodany: 25 wrz 2016, 9:16 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 14 lip 2013, 6:49
Posty: 1435
Imię: Artur
Lokalizacja: Płock / Płońsk
Deltadedra więcej powie bo mierzył napięcie...podobno za małe idzie żeby móc poruszyć rozrusznikiem ale tylko w wyjątkowych sytuacjach. To jest rozwiązanie oczywiście tymczasowe, bezkosztowe. Wiadomo...jak jest kasa to wypadałoby szukać przyczyn problemu lecz to byłaby walka w ciemno ponieważ to nie zdarza się często.

_________________
Będzie:

Jest:
Alfa Romeo 166 2,4 JTD Progression 2004r.
Alfa Romeo 166 2,4 JTD Progression 2000r.


Była:
Lancia Thesis 2,0TB lpg Emblema 2002r.
Lancia Thesis 2,4 JTD Emblema 2004r.
Lancia Dedra 2,0tds 1993r.


Na górę
PostDodany: 25 wrz 2016, 12:13 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 paź 2013, 11:46
Posty: 796
Lokalizacja: Gdańsk
Miałem ten problem. Naprawa u elektryka 100 zł. Napraw lepiej bo będzie coraz częściej, chyba że to ma służyć jako oryginalne zabezpieczenie przed kradzieżą


Na górę
 Tytuł:
PostDodany: 25 wrz 2016, 12:25 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 14 lip 2013, 6:49
Posty: 1435
Imię: Artur
Lokalizacja: Płock / Płońsk
Jaka naprawa? Co naprawiłeś?

Poszło z Sonego

_________________
Będzie:

Jest:
Alfa Romeo 166 2,4 JTD Progression 2004r.
Alfa Romeo 166 2,4 JTD Progression 2000r.


Była:
Lancia Thesis 2,0TB lpg Emblema 2002r.
Lancia Thesis 2,4 JTD Emblema 2004r.
Lancia Dedra 2,0tds 1993r.


Na górę
PostDodany: 25 wrz 2016, 17:29 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 19 paź 2013, 11:46
Posty: 796
Lokalizacja: Gdańsk
Wiesz, nie wnikałem bo to było na początku mojej przygody z Thesis, ale winny jest zdaje się przekaźnik rozrusznika


Na górę
 Tytuł:
PostDodany: 26 wrz 2016, 8:56 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 14 lip 2013, 6:49
Posty: 1435
Imię: Artur
Lokalizacja: Płock / Płońsk
No to ciekawe...trzeba się zorientować gdzie on umiejscowiony jest i założyć nowy...

Poszło z Sonego

_________________
Będzie:

Jest:
Alfa Romeo 166 2,4 JTD Progression 2004r.
Alfa Romeo 166 2,4 JTD Progression 2000r.


Była:
Lancia Thesis 2,0TB lpg Emblema 2002r.
Lancia Thesis 2,4 JTD Emblema 2004r.
Lancia Dedra 2,0tds 1993r.


Na górę
 Tytuł:
PostDodany: 26 wrz 2016, 9:33 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 08 lis 2005, 0:00
Posty: 3138
Imię: Grzegorz
Lokalizacja: WPR
U mnie wymiana przekaźnika nie pomogła.

Wysłane z mojego LG-D405 przy użyciu Tapatalka


Na górę
PostDodany: 26 wrz 2016, 19:40 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 14 lip 2013, 6:49
Posty: 1435
Imię: Artur
Lokalizacja: Płock / Płońsk
A możecie wskazać gdzie się znajduje owy przekaźnik?

_________________
Będzie:

Jest:
Alfa Romeo 166 2,4 JTD Progression 2004r.
Alfa Romeo 166 2,4 JTD Progression 2000r.


Była:
Lancia Thesis 2,0TB lpg Emblema 2002r.
Lancia Thesis 2,4 JTD Emblema 2004r.
Lancia Dedra 2,0tds 1993r.


Na górę
PostDodany: 26 wrz 2016, 22:23 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 08 lis 2005, 0:00
Posty: 3138
Imię: Grzegorz
Lokalizacja: WPR
Dawno to było, nie pamiętam, któryś z tej skrzynki z bezpiecznikami pod maską silnika.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl