Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 paź 2019, 16:08

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
PostDodany: 13 lis 2012, 13:36 
Offline
Klubowicz
Klubowicz

Rejestracja: 14 mar 2011, 15:26
Posty: 1221
Imię: Jan
Lokalizacja: Poznań
Kilka dni temu spotkałem za granicą "dziadka" w Teresie, który widząc moją na parkingu, podjechał i zapytał czy moja i czy możemy porozmawiać. Okazało się, że "dziadek" ma swoją od 2003r. i ostatnio coś mu nie "abla" zmieniarka. Chodzi o to, że nie zawsze ładuje się magazynek. Popatrzyłem jak to u mnie, wlazłem do niego i próbujemy. I faktycznie. Jak magazynek był w zmieniarce, wszystko działało. Ale jak "dziadek" wyjął magazynek to miał mega problemy by go załadować. Nie, nic nie blokowało. Wręcz przeciwnie! Wsuwało się magazynek, a on nie był zaczepiany i siłą sprężyny wysuwał się na zewnątrz. No tak, do wewnątrz nie mógł się wysuwać. To taki joke. No, bądź co bądź, kilkukrotne mieszanie z magazynkiem nie przynosiło rezultatów. I tu "dziadek" pokazał na co wpadł. Jak zresetował zmieniarkę...magazynek załadował bez problemu. Chwycił, przewertował płyty i gra gitara. Jak go wysunął - zaczynamy temat od początku. Przyznam, że nie doradziłem mu rozwiązania bo po prostu nie wiem o co common. Dlaczego tak się dzieje - nie wiem. I on też nie. Stąd takie rozwiązanie. Do serwisu nie pojedzie bo go zjedzą. Koszty go zjedzą. A teraz do tego niespodziewajka. Zgadnijta, ile zrobił km od 2003r. Jak na przysłowiowego Niemca przystało, jeździł tylko do kościoła i pracy. A że zrobił nią 423kkm to ... czy ktoś mówił, że miał do kościoła blisko? Bez remontu silnika. tylko i wyłącznie operacje eksploatacyjne. Dieselek jak mój. I wcale nie zniszczony w środku.
No, było miło, ale się skończyło. O co chodzi z tą zmieniarką? U mnie normalnie działa. Miałem inne auta, inne zmieniarki i nie miałem tego problemu. Zagwozdka.

_________________
Jash

THESIS 2.4 150KM - Obrazek
LYBRA 2.4 140KM - Obrazek


Na górę
PostDodany: 14 lis 2012, 6:52 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 09 lis 2007, 0:00
Posty: 1687
Imię: Maciej
Lokalizacja: Poznań
U mnie na przykład musze wyciagać magazynek , gdy wyłączam silnik bo mieli na okrągło płyty i przestaje działac sterowanie prawymi drzwiami oraz rozkładanie lusterek :D .Jak samochód uruchomiony wsuwam magazynek i wszystko działa bez zarzutu.To jest ciekawe?

_________________
Alfa Romeo 159 1,9 16v
Mitsubishi ASX 1.8DID 4WD


Na górę
PostDodany: 14 lis 2012, 19:57 
Offline
Klubowicz
Klubowicz

Rejestracja: 14 mar 2011, 15:26
Posty: 1221
Imię: Jan
Lokalizacja: Poznań
Rany! to jak to działa? Panowie, a jak mają inni? Jakieś to dziwne. Nie szukałeś przyczyny takiego stanu rzeczy?

_________________
Jash

THESIS 2.4 150KM - Obrazek
LYBRA 2.4 140KM - Obrazek


Na górę
PostDodany: 03 maja 2018, 14:48 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 11 gru 2015, 13:15
Posty: 432
Imię: Damian
Lokalizacja: Ślunsk z przypadku.
Odświeżam temat, chociaż mój problem dotyczy czegoś innego. Przestała mi działać zmieniarka, connect twierdzi, że "no magazine". Nie mogę wyciągnąć magazynku a przycisk reset nic nie zmienia. Po naciśnięciu guzika od wysuwania płyt, słychać pojedyncze "pyknięcie", ale nic się nie dzieje.
Da się to jakoś sprawdzić bez podmieniania zmieniarki?

_________________
Thesis 2,4 klekot.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl