Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 paź 2019, 4:22

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 32 ]  Przejdź na stronę Poprzednia 1 2 3
Autor Wiadomość
PostDodany: 13 cze 2015, 11:53 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 10 maja 2015, 13:01
Posty: 22
Imię: Sławek
Lokalizacja: okolice Zawiercia/Dąbrowy G.
sonda żyje, zrobiłem wykres, no chyba że działa jak ten felerny czujnik. Co do wtrysków - hm, po ponownym wyczyszczeniu złożyłem, córka przejechała kilkadziesiąt kilometrów było ok, po przejechaniu kolejnych (około setki) sprawdziłem błędy i p1170 wrócił.
Autko zachowuje się ok, śmiga na pb tylko ten błąd, nie mogę zlokalizować filtra paliwa, bo jeśli filtr będzie mi śmiecił to będą wieczne problemy z wtryskami (chyba)


Na górę
 Tytuł:
PostDodany: 13 cze 2015, 12:44 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1388
Imię: Paweł
Lokalizacja: Nowy Sącz
Filtr jest chyba w pompie paliwa i on raczej nie będzie śmiecił. Przynajmniej w lybrze tak jest. Filtr jest niewymienny. O ile się nie mylę:-)

Wysłane z mojego SM-T235 przy użyciu Tapatalka

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM 2000r. , Y 1.2 60KM 2001r. , Delta 4WD HF turbo 2.0 8V 165KM 1987r.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 32 ]  Przejdź na stronę Poprzednia 1 2 3

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl