Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 14 lis 2018, 19:41

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostDodany: 08 gru 2015, 19:23 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 25 lut 2008, 0:00
Posty: 22
Lokalizacja: Górki
Witam po wymianie cewki nadal niema iskry na 1 i 4 świecy. Sprawdziłem cewki, przewody i świece. Na uzwojeniu pierwotnym na działającej cewce jest 13,6v a na drugiej napięcie skacze. ECU do wymiany ? Jest inna możliwość braku iskry na świecach?


Na górę
PostDodany: 13 gru 2015, 20:14 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1284
Imię: Paweł
Lokalizacja: Nowy Sącz
Jeśli ecu masz iaw59f to jest to typowy objaw jego uszkodzenia - brak sterowania jedną z dwóch cewek. Naprawa polega na wymianie na nowy - po regeneracji bądź kontakt z panem z firmy Ko-Car w Tychach. Robi on elektronikę głównie włoskich samochodów.

_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl