Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 23 maja 2018, 20:29

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: Y - czujnik ABS
Post: 16 kwie 2005, 17:00 
Witam.


Mam dość dziwny problem ze swoim autkiem ( Lancia Y ?98 ). Ma ono ABS (kontrolka przy włączaniu silnika gaśnie - tak jakby wszystko było OK, tyle, że nie jest).

Problem pojawia się przy delikatnym hamowaniu ? w jego końcowej fazie (powiedzmy od 10km/h do zera). Pojawia się wtedy bardzo mocne walenie w pedał hamulca (im lżej hamuje tym efekt jest silniejszy ? na pewno nie wciskam hamulca tak mocno, żeby ABS miał powód zareagować). Tak mocne, że ogólnie je słychać (słyszy je pasażer). Pojawia się też delikatne buczenie (w okolicach deski rozdzielczej?) - ten objaw jest bardzo cichy.

Co gorsze samochód jest po wymianie przednich tarcz, klocków i zacisku z tyłu (przed wymianą pojawiało się to samo). Próbowałem sztuczki z hamowaniem na ręcznym (ze 20km/h) nic wtedy nie stukocze (więc pewnie problem jest z przodu - tyle, że cały przód jest nowy).

Bardzo proszę o poradę. Co to może być? Wiele wskazuje, że to coś z ABS ale gdy hamuje (ostro) przy wyższych prędkościach to działa on poprawnie. Czy jest jakiś sposób na wyłączenie ABS dla testu (może wyjąć bezpiecznik?).


pozdrawiam serdecznie,
Krzysztof.

---

Zostawiłem autko w serwisie (na Grochowskiej) - tak jak się spodziewałem problem dotyczył czujnika ABS przy przednim przegubie. Wymienią go i wszystko powinno być OK (ciekawe tylko czy zniknie te buczenie w okolicach deski rozdzielczej - pochodzi ono z pompy ABS).


Ostatnio zmieniony 29 kwie 2005, 12:24 przez Anonymous, łącznie zmieniany 1 raz.

Na górę
   
Post: 16 kwie 2005, 17:32 
niestety nie jestem w stanie ci pomóc
ALE NA DZIEŃDOBRY WITAM W NASZYCH SKROMNYCH PROGACH


:D :twisted: :D


Na górę
   
Post: 18 kwie 2005, 13:27 
na pewno jest jakis bezpiecznik od abs ale ktory?, jak odłączysz jeden z czyjników-złączki są najczęściej pod fotelami z tyłu- to nie bedzie działał i wtedy zobaczysz o co chodzi.

Dziwne te objawy ciekawe co to???


Na górę
   
Post: 25 cze 2005, 00:05 
Kysiek tak z ciekawosci ile taki czujnik :?:


Na górę
   
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 4 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]