Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 20 sty 2018, 16:03

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: 08 wrz 2014, 12:09 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 wrz 2014, 10:08
Posty: 3
Imię: Lidka
Lokalizacja: Jelcz-Laskowice
Witam :) ,
mam pytanie ostatnio pojawił się u mnie następujący problem, w trakcie jazdy ni z tego ni z owego przestaje mi działać wspomaganie kierownicy i zapala się lampka z symbolem kierownicy. Po wyłączeniu silnika i ponownym włączeniu problem sam znika. Już drugi raz coś takiego mi się dzieje, kilka miesięcy temu miałam ten sam problem, wyczyściliśmy odpowiednie styki i ustało, a teraz znowu. Zdarza mi się to praktycznie codziennie. Ma ktoś pomysł co to może być i jak temu przeciwdziałać bo zaczyna to być irytujące.
Dzięki za pomoc.
Lidka :D



ps.Jako że jestem tu pierwszy raz popełniłam karygodny grzech niedoczytania regulaminu i za co została mi w sposób kulturalny zwrócona uwaga przez moderatora. Post poprawiony zgodnie z zaleceniami , jeśli nadal coś jest nie tak to się poddaję- nie krzyczcie :)


Na górę
Post: 08 wrz 2014, 13:34 
Offline
Moderator Globalny
Moderator Globalny
Awatar użytkownika

Rejestracja: 02 lis 2009, 21:40
Posty: 4806
Imię: Grzesiek
Lokalizacja: Pruszków
Nie no, teraz jest wszystko cacy. ;)
Po za tym, na pewno nie krzyczałem ;)

Co do usterki - praktycznie sama sobie odpowiedziałaś na pytanie.
Cytuj:
kilka miesięcy temu miałam ten sam problem, wyczyściliśmy odpowiednie styki i ustało,
Trzeba to zrobić jeszcze raz ( prawdopodobnie oczywiście ) i sprawdzić czy czasami nie dostaje się tak wilgoć ( kurz ,brud)
i zabezpieczyć np tym
Odrobina reklamy ;) :link:


Na górę
Post: 11 wrz 2014, 08:37 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 wrz 2014, 10:08
Posty: 3
Imię: Lidka
Lokalizacja: Jelcz-Laskowice
Dziękuję ...spróbujemy tak zrobić :D


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]