Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 27 cze 2019, 13:13

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
PostDodany: 25 maja 2017, 14:57 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 06 lis 2015, 13:07
Posty: 1
Lokalizacja: Warszawa
Witam,

Kupiłam rok temu Phedrę i mam wrażenie, że naprawiane było już wszystko.... a samochód od lutego nie odpala : beczy :
W zimę, w największy mróz bez problemu chodziła, ale po kilku dniach przestoju, nie zapaliła już więcej. Myślałam, że to immo, ale ponoc nie. Rozrząd, głowica, wtryski zrobione. Akumulator nowy i sprawny. Czujniki posprawdzane i wszystko niby ok (czujnik położenia wału, ciśnienia na listwie). Problem jest ponoć taki, że ciśnienie na wtryski idzie, ale się nie otwierają i w moim warsztacie się panowie już poddali. Auto odpala jedynie z plaka.

Ponoć może to być problem z instalacją elektryczną, ale nie mam nikogo sprawdzonego od takich zadań i też nie chciałabym zbankrutować na tej usłudze.

Czy może ktoś mi polecić jakiegoś dobrego elektryka w Warszawie, który by miał czas i zapał, aby przejrzeć całą instalację w Phedrze?

A może ktoś miał podobny problem i jakieś wskazówki gdzie szukać usterki?

Będę wdzięczna za pomoc, bo już brakuje mi sił do tego samochodu :)


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl