Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 gru 2017, 13:00

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: 29 lis 2014, 13:40 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 29 kwie 2014, 22:29
Posty: 8
Imię: Paweł
Lokalizacja: Kraków
Witam wszystkich.
Dziś spotkała mnie wielka niespodzianka. Musa stała 3 dni, i dzisiaj rano (-5 stopni) wchodzę do auta i nie jestem w stanie ruszyć lewarkiem, zblokowało na 1 biegu. Wiem, że wszyscy narzekają na wodziki od skrzyni, ale czy możliwe jest, aby tak zamarzło, chwyciło, że nie dam rady ruszyć? Może ktoś już tak miał?
Drugie moje podejrzenie to standardowo poduszka skrzyni miałem tak w lanosie, jak pękała to blokowało skrzynię, ale tutaj lewarek w ogóle nie drgnie.
Jak sprawdzić te wodziki, od kabiny, od dołu auta?


Na górę
Post: 30 lis 2014, 19:32 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 29 kwie 2014, 22:29
Posty: 8
Imię: Paweł
Lokalizacja: Kraków
Problem jednak dotyczył linek i ich zamarzania. Odpaliłem, grzałem ok. 10 minut i puściło. Nie wiem, czy się powtórzy, ale od dziś zostawiam na luzie jedynie z ręcznym (nie mogłem go nawet przepchnąć). Jutro na kanale będę badał gdzie to tak chwyta.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
[ GZIP: Off ]