Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 17 gru 2018, 2:52

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 
Autor Wiadomość
PostDodany: 18 gru 2014, 16:40 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Dzisiaj wyświetliło mi komunikat;wspomaganie parkingowe nie do dyspozycji i przestały działać czujniki cofania. Podpiąłem auto do kompa i komp nie widzi żadnego błędu,a komunikat i świecąca ikonka nadal są.Macie jakieś pomysły?
pozd jenks.

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 18 gru 2014, 18:39 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 02 cze 2013, 17:43
Posty: 111
Imię: Jacek
Lokalizacja: Ferrara, Italia
Bezpieczniki wszystkie sprawdzone?


Tapatalk@iOS8.1

_________________
Lancia Lybra 1.9jtd 105KM/255Nm tuned by Ramzes_II @130KM/315Nm


Na górę
PostDodany: 19 gru 2014, 10:01 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Coś gdzieś nie łączy ,bo czasami czujniki na chwile działają.Ponad to nie mogę się połączyć FES-em ze sterownikiem,wywala że kabel lub port jest be.

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 20 gru 2014, 1:13 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 18 kwie 2014, 18:58
Posty: 264
Imię: Krzysiek
Lokalizacja: Szczecin
jenks pisze:
Ponad to nie mogę się połączyć FES-em ze sterownikiem,wywala że kabel lub port jest be.
No to podpiąłeś pod kompa i komp błędów nie widzi, czy jednak z centralką odpowiedzialną za czujniki połączyć się nie możesz?

Czujniki parkowania są obsługiwane przez K-Line na pinie 13. Standardowe kable mają K-Line na pinie 7.
Innymi słowy potrzebna przejściówka.

_________________
Adwokat Szczecin


Na górę
PostDodany: 20 gru 2014, 8:26 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Nie mogę połączyć się z centralką.Mam kabel elm 327 od viakena+ 3 przejśćiówki.Teoretycznie powinien połączyć się ze wszystkim i łączy z wyjątkiem tej centralki.Sugerujesz,że powinienem mieć inny kabel?

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 20 gru 2014, 13:43 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 18 kwie 2014, 18:58
Posty: 264
Imię: Krzysiek
Lokalizacja: Szczecin
Nie wiem jakie masz te przejściówki.
Aby połączyć się z centralką Semi-automatic Parking Valeo potrzebujesz przejściówki z pin 7 na pin 13
Z kolei same tylne czujniki, to centralka Parking Valeo obsługiwana przez CAN.

Pierwszego FES nie widzi, ale alfaOBD owszem. Do tego potrzebna przejściówka jw.

MES nie ma odpowiednich przejściówek. Typ 1 ma przejście na pin 12 ale nie na 13.
Z kolei błąd z łączeniem się z CAN może być wynikiem obecności niepotrzebnego rezystora na płytce ELM.

_________________
Adwokat Szczecin


Na górę
PostDodany: 07 lut 2015, 13:56 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Witam,byłem u elektryka któremu udało się połączyć z centralką.Błąd to nieciągły sygnał z czujnika wew lewego i teraz,żeby wiedzieć co jest uszkodzone należy zamienić czujniki.Czy ktoś wie jak się do nich dostać,czy trzeba demontować zderzak,gdzie idzie wiązka elektryczna?
pozd jenks

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 24 lis 2017, 18:40 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 maja 2015, 17:05
Posty: 12
Imię: Piotr
Lokalizacja: Wypełnij to pole
Witam,

Mam podobny problem, właśnie wróciłem od drugiego już elektryka który nie może się podpiąć do sterownika czujników.
Może ktoś polecić kogoś z Śląska najlepiej okolice Dąbrowy Górniczej (ale podjadę już wszędzie), problem jest taki że z początku czujniki raz działały a raz nie aż w końcu przestały działać w ogóle.
O dziwo parktronik działa poprawnie.

Pozdrawiam,


Na górę
PostDodany: 26 lis 2017, 10:54 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
U mnie elektryk połączył się z centralką,ale nie pod deltą tylko pod ypsilon.

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 29 lis 2017, 13:54 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 maja 2015, 17:05
Posty: 12
Imię: Piotr
Lokalizacja: Wypełnij to pole
jenks pisze:
26 lis 2017, 10:54
U mnie elektryk połączył się z centralką,ale nie pod deltą tylko pod ypsilon.
Możesz powiedzieć w który miejscu nie miałeś ciągłości sygnału ?


Na górę
PostDodany: 29 lis 2017, 14:17 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Przy centralce

_________________
lancia lybra intensa 2,4jtd-sprzedana
lancia delta III platinum 2,0 M-jet 2010r-użytkowana


Na górę
PostDodany: 29 lis 2017, 14:22 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 08 maja 2015, 17:05
Posty: 12
Imię: Piotr
Lokalizacja: Wypełnij to pole
jenks pisze:
29 lis 2017, 14:17
Przy centralce
Jesteś bardzo zdawkowy w swoich odpowiedziach :), możesz mi powiedzieć gdzie ta centralka się znajduje ?
Masz na myśli to miejsce ?
Obrazek


Na górę
PostDodany: 29 lis 2017, 15:33 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 20 gru 2007, 0:00
Posty: 369
Imię: Artur
Lokalizacja: dominowo
Centralka znajduje się na prawym nadkolu tylnego koła(dojście od strony bagażnika dość ciasno)Ta centralka obsługuje też o ile pamiętam układ esp i asr.U mnie poluzowała się kostka.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 13 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl