Moje auto służbowe :)

Jeśli czujesz chęć podzielenia się z nami tym, czym jeździsz poza Lancią, masz ciekawy motocykl czy nietuzinkowe auto, tu właśnie jest to miejsce.
Awatar użytkownika
Taz
Klubowicz
Klubowicz
Posty: 4071
Rejestracja: 03 kwie 2007, 00:00
Imię: Irek
Lokalizacja: Stalowa Wola
Kontaktowanie:

Re: Moje auto służbowe :)

Postautor: Taz » 04 lip 2015, 12:23

Nowa praca = nowy samochód ---> Renault Megane 1.5dCi 110KM
1.jpg
'06 Triumph Sprint ST 1050 ABS
'11 Honda CB600F Hornet
...i służbowy '17 Renault Megane 130KM

Awatar użytkownika
_Rafako_
Klubowicz
Klubowicz
Posty: 1443
Rejestracja: 21 sty 2015, 12:04
Imię: Olek
Lokalizacja: Warszawa

Re: Moje auto służbowe :)

Postautor: _Rafako_ » 04 lip 2015, 17:06

Taz pisze:Nowa praca = nowy samochód ---> Renault Megane 1.5dCi 110KM
Dość dobrze wspominam 3,5 roku przygody z tym autem. Nie tęsknie może jakość szczególnie, bo nie wyróżniał się niczym na tle innych nowoczesnych paździerzy ale zawsze była satysfakcja, że to nie zielona kura albo inny folcwagien. Dziś jednak nie kupiłbym już Renaulta, bo silnik 1.5 dci 110 KM w porównaniu z konkurentami (choćby 1.6 HDi) to głośny i mało dynamiczny śmietnik : yesyes :
Ale skoro już jesteśmy w temacie, to i ja załączam zdjęcie mojego aktualnego wozu służbowego i jednocześnie chwalę się: stara praca - nowy samochód....

...zawsze, gdy mam na to ochotę :D Jeśli będę miał życzenie za miesiąc kupić sobie 911-tkę, to właśnie takim wozem służbowym będę się poruszał : ok2 : : ok2 : : ok2 : i to mi się właśnie podoba :D A jak zechcę sobie zmienić robotę, to mój wóz służbowy zostanie ze mną, tylko wtedy będę musiał zacząć go sam tankować :(
Serdecznie pozdrawiam.
Załączniki
Del 01.jpg
Del 01.jpg (255.03 KiB) Przejrzano 4777 razy
MaXserwis - najlepszy wśród warsztatów
Jest: służbowóz Skoda Octavia III kombi 1.4 TSi '18 - TFU!!! + Klasyka gatunku: Mercedes W123 200D '83, PF 126p 650E '87, Ford Orion 1.6D GL '85...
Były: K SW 2.4 20V, Lybra SW 2.0 20V, K 2.0 20V x 2, Y10 bicolore, K 2.0 20VT, Thema 2.0 16V x 2, Delta II 1.6 8V, Y 1.2 8V, Y 1.2 16V, Y10 Selectronic, Delta HPE 2.0 16V bicolore, K 2,4 20V...

Awatar użytkownika
Dudi
Członek Zarządu LKP
Członek Zarządu LKP
Posty: 12246
Rejestracja: 30 sie 2007, 00:00
Lokalizacja: Stalowa Wola
Kontaktowanie:

Re: Moje auto służbowe :)

Postautor: Dudi » 04 lip 2015, 18:58

Taz pisze:Nowa praca = nowy samochód ---> Renault Megane 1.5dCi 110KM
1.jpg
Nie oklejają???
Dudi
Fiat Brava 80 16v SX / Alfa Romeo 156 2.0 16v Selespeed / Lancia Lybra SW 1.9 JTD 115 LX Verde Olimpia
Alfa Romeo Giulietta 1.4 Multiair 170KM Distinctive
Fiat Fullback 2.4 MJ LuxNAV 180KM
Nysa Towos 522 '86 (do poprawek) / YAMAHA YZF-R6 (eeeeeeeRRRRRRrrrrr sześć)
Obrazek
Obrazek

Awatar użytkownika
Taz
Klubowicz
Klubowicz
Posty: 4071
Rejestracja: 03 kwie 2007, 00:00
Imię: Irek
Lokalizacja: Stalowa Wola
Kontaktowanie:

Re: Moje auto służbowe :)

Postautor: Taz » 05 lip 2015, 09:03

Nie, zostaje tak jak jest.

Olek, czy to normalne że Bluetooth wyłącza się jak wyłączę radio na pracującym silniku? Jeśli tak, to najgłupsze rozwiązanie świata :D

Przeszukałem opcje radia i nie da się tego przestawić...
'06 Triumph Sprint ST 1050 ABS
'11 Honda CB600F Hornet
...i służbowy '17 Renault Megane 130KM

Awatar użytkownika
MICHU
Klubowicz
Klubowicz
Posty: 1144
Rejestracja: 09 sie 2008, 00:00
Lokalizacja: Rymanów Zdrój

Re: Moje auto służbowe :)

Postautor: MICHU » 05 lip 2015, 09:08

W mojej służbowej Dacii Duster dzieje się tak samo a to w zasadzie jest renault :D
Były: Lybra 1,9 jtd LX 2002, Lybra Intensa 2,4 JTD 2002, Lybra Intensa 2,4 JTD 2003 i inne, które były do handlu;)
Jest: Lybra 1,9 jtd 2002 LS

Awatar użytkownika
_Rafako_
Klubowicz
Klubowicz
Posty: 1443
Rejestracja: 21 sty 2015, 12:04
Imię: Olek
Lokalizacja: Warszawa

Re: Moje auto służbowe :)

Postautor: _Rafako_ » 05 lip 2015, 09:36

Taz pisze:Nie, zostaje tak jak jest.

Olek, czy to normalne że Bluetooth wyłącza się jak wyłączę radio na pracującym silniku? Jeśli tak, to najgłupsze rozwiązanie świata :D

Przeszukałem opcje radia i nie da się tego przestawić...
Nie wiem, zamiast radia z bluetooth zamówiliśmy do naszego auta ESP :D nie miałem zatem okazji korzystać z tego rozwiązania w wersji fabrycznej.
Serdecznie pozdrawiam.
MaXserwis - najlepszy wśród warsztatów
Jest: służbowóz Skoda Octavia III kombi 1.4 TSi '18 - TFU!!! + Klasyka gatunku: Mercedes W123 200D '83, PF 126p 650E '87, Ford Orion 1.6D GL '85...
Były: K SW 2.4 20V, Lybra SW 2.0 20V, K 2.0 20V x 2, Y10 bicolore, K 2.0 20VT, Thema 2.0 16V x 2, Delta II 1.6 8V, Y 1.2 8V, Y 1.2 16V, Y10 Selectronic, Delta HPE 2.0 16V bicolore, K 2,4 20V...

Awatar użytkownika
Flyman
Forumowicz/ka
Forumowicz/ka
Posty: 2940
Rejestracja: 08 lis 2005, 00:00
Imię: Grzegorz
Lokalizacja: WPR

Re: Moje auto służbowe :)

Postautor: Flyman » 05 lip 2015, 10:24

Oklejają... z imieniem użytkownika.

Obrazek


Wszystko działa, nawet po wyłączeniu silnika.

Obrazek

(;-))

adamM20
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 1890
Rejestracja: 28 lip 2012, 09:56
Imię: adam
Lokalizacja: Tarnowskie Góry

Re: Moje auto służbowe :)

Postautor: adamM20 » 05 lip 2015, 12:29

Flyman pisze:Oklejają... z imieniem użytkownika.
... jako rozumiem to pojazd służbowy?
Tak na marginesie, jak rozliczane są części zamienne? Czy całość ich kosztów idzie w działalność firmy czy też ich część dopisywana jest zgodnie z obowiązującymi przepisami podatkowymi jako Twój przychód z tytułu użytkowania pojazdu służbowego w celach prywatnych? :D
Serdecznie pozdrawiam
jest:125p, 126p, M-20, Pajero I, polonez rover, cc900, wartburg 353w, garbus 1302, kappa 3,0, junak 350 i ...... polonez 1,5 SLE, Lublin 3,5t oraz MB 190 1,8E, Punto Selecta 1,2, syrena 105, Thesis 3,0, moskwicz 403

Awatar użytkownika
Flyman
Forumowicz/ka
Forumowicz/ka
Posty: 2940
Rejestracja: 08 lis 2005, 00:00
Imię: Grzegorz
Lokalizacja: WPR

Re: Moje auto służbowe :)

Postautor: Flyman » 05 lip 2015, 13:27

Bardzo rzadko używam w celach prywatnych, gdyż są duże obostrzenia i z pensji nie mam na ten przychód. Ale nie interesuje mnie serwis, paliwo też mam lane, ile tam potrzeba. Generalnie, da się jeździć. (:-))

Awatar użytkownika
Borek
Klubowicz
Klubowicz
Posty: 3056
Rejestracja: 12 maja 2012, 07:51
Lokalizacja: Łódź

Re: Moje auto służbowe :)

Postautor: Borek » 18 lip 2015, 13:32

Naprawiłem sobie dzisiaj w Iveco zamek od bocznych drzwi ładowni, bo nie działał. Tam z przodu drzwi jest taki fajny sprężysty kontakt łapiący styki na słupku, okazało się że przy nim (w drzwiach) urwał się jeden kabelek, a drugi też prosił o ścięcie. Naprawa tego zajęła mi dwie godziny - to są dwa g.... warte druciki zaciśnięte w mosiężnych bolcach. Czemu nie ma tam najprostszej wtyczki? Kto i po chust wymyślił takie rozwiązanie jeśli nie po to, by odwiedzać serwis z pierdołami? Zrobiłem na szybko za pomocą tulejek, ale nie wiem jak długo to wytrzyma i zbieram póki co doświadczenie w lutowaniu mosiądzu i miedzi. :D

Podobny zonk był wcześniej z ujemną klemą akumulatora, oryginał zamiast śrubki posiadał taką fajną sprężynową klamkę - można było ściągać klemę bez klucza, ale oczywiście... wyrobiła się i spadała sama, efekty proste do przewidzenia. Przy jakiejś okazji poprosiłem o wymianę na zwykłą klemę ze śrubą, tak zrobili i kto by pomyślał, zero problemów...

Mam wrażenie, że producenci samochodów parę lat temu przerzucili swoje "kreatywne" działy marketingu do inżynierów, bo chwilami bezsens rozwiązań przekracza wszelkie granice... :roll:
Drop a gear and disappear!

małosolny
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 25
Rejestracja: 27 sty 2015, 17:33
Lokalizacja: Kraków

Re: Moje auto służbowe :)

Postautor: małosolny » 19 lip 2015, 12:47

Obecnie dostałem citroena c5 :) Ciekawa maszyna. Zrobię zdjęcia,to pokażę :)

adamM20
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 1890
Rejestracja: 28 lip 2012, 09:56
Imię: adam
Lokalizacja: Tarnowskie Góry

Re: Moje auto służbowe :)

Postautor: adamM20 » 04 paź 2015, 19:10

... zamieniłem starego "kopciucha" na nowego, po trzech miesiącach dotarł z Wolfsburga do Piaseczna a stamtąd na "zakopcony" Śląsk, któremu specjalnie i tak nie zaszkodzi.
Pozdrawiam.
Załączniki
B-8.png
B-8.png (396.03 KiB) Przejrzano 4306 razy
jest:125p, 126p, M-20, Pajero I, polonez rover, cc900, wartburg 353w, garbus 1302, kappa 3,0, junak 350 i ...... polonez 1,5 SLE, Lublin 3,5t oraz MB 190 1,8E, Punto Selecta 1,2, syrena 105, Thesis 3,0, moskwicz 403

Awatar użytkownika
Dudi
Członek Zarządu LKP
Członek Zarządu LKP
Posty: 12246
Rejestracja: 30 sie 2007, 00:00
Lokalizacja: Stalowa Wola
Kontaktowanie:

Re: Moje auto służbowe :)

Postautor: Dudi » 04 paź 2015, 20:28

No nie wiem, nie wiem, może będziesz go musiał zwracać za chwilę. Z fałwejami teraz nic nie wiadomo :roll: :roll: :roll:
Dudi
Fiat Brava 80 16v SX / Alfa Romeo 156 2.0 16v Selespeed / Lancia Lybra SW 1.9 JTD 115 LX Verde Olimpia
Alfa Romeo Giulietta 1.4 Multiair 170KM Distinctive
Fiat Fullback 2.4 MJ LuxNAV 180KM
Nysa Towos 522 '86 (do poprawek) / YAMAHA YZF-R6 (eeeeeeeRRRRRRrrrrr sześć)
Obrazek
Obrazek

Awatar użytkownika
Taz
Klubowicz
Klubowicz
Posty: 4071
Rejestracja: 03 kwie 2007, 00:00
Imię: Irek
Lokalizacja: Stalowa Wola
Kontaktowanie:

Re: Moje auto służbowe :)

Postautor: Taz » 05 paź 2015, 19:35

Jeździłbym :)
'06 Triumph Sprint ST 1050 ABS
'11 Honda CB600F Hornet
...i służbowy '17 Renault Megane 130KM

Awatar użytkownika
geowik
Forumowicz/ka
Forumowicz/ka
Posty: 195
Rejestracja: 13 cze 2006, 00:00
Lokalizacja: KONIN

Re: Moje auto służbowe :)

Postautor: geowik » 06 paź 2015, 09:43

Moje auto służbowe
Załączniki
20150925_173325 (Custom).jpg
20150925_173325 (Custom).jpg (139.99 KiB) Przejrzano 4239 razy


Wróć do „::: Nasze inne pojazdy :::”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości