Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 19 paź 2019, 20:26

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 37 ]  Przejdź na stronę Poprzednia 1 2 3 Następna
Autor Wiadomość
PostDodany: 30 sty 2012, 22:39 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 31 gru 2011, 17:23
Posty: 20
Imię: barbara
Lokalizacja: nowe brzesko
ratujcie:( rozrząd ustawiony fabrycznie,czujniki wymienione a Jaśniepanna nawet nie zamruczy:( o co jej może chodzić? pomóżcie albo chociaż namiar dajcie na jakiegoś speca w Małopolsce,proszę pięknie:)


Na górę
PostDodany: 30 sty 2012, 23:44 
Offline
Prezes Lancia Klub Polska
Prezes Lancia Klub Polska
Awatar użytkownika

Rejestracja: 02 lis 2009, 21:40
Posty: 5284
Imię: Grzesiek
Lokalizacja: Pruszków
Słabo tak na odległośc a małopolski nie znam
Rozumiem że przeciążeniówka zrobiona
rozrząd sprawdzony
i czujki wymienione
pompka działa
teraz pytanie czemu nie gada - zmieniło sie coś - tzn pojawiła się iskra albo paliwo na świecach ?

na wszelki wielki poszukałem błędów które miałaś
barbarka pisze:
błędy mam takowe:p0704,p1555,p0235
P0704,"Obwód wejściowy przełącznika sprzęgła - usterka"
P0155,"Podgrzewacz czujnika O2 (Bank 2 Czujnik 1) - usterka"
P0235,"Czujnik A wspomagania turbosprężarki - usterka"

raczej nie wyglądają na takie co mogą stwarzac problem do odpalenia
ale wszystkiego może nie wiem ;)

_________________
byłe: Delta II 1.6 16V Hpe,Kappa 2.0 20V "Litwin" ,Kappa 2.0 20V "Przemytnik",Delta II bi-colore 2.0 16V Vice miss Sypniewo,Ypsilon 1.3 JTD bi-colore Miss Topornia,Kappa 3.0 Coupe Aut 2vice Zwierzyń, Kappa 2.0 20 VT. Alfa 166 3.0 sportronic.
Obecne
Kappa 3.0 sportronic,Kappa 3.0 SW sportronic, Gamma 2.5 Aut.Tipo 1.4 T-jet SW.Ford expedition 5.4. Volt,126p.
Tak z grubsza ;)


Na górę
PostDodany: 31 sty 2012, 9:01 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 31 gru 2011, 17:23
Posty: 20
Imię: barbara
Lokalizacja: nowe brzesko
dzięki a nic się nie zmieniło bo dalej nie podaje paliwa,brak iskry,świece suche,a na listwie jest.ma przyjechać meches co to ją sprawdzał,w sensie elektromechanik przez którego te czujniki i rozrząd robiliśmy,zobaczymy co mu tym razem te mądre komputry pokażą...


Na górę
PostDodany: 31 sty 2012, 12:22 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2008, 0:00
Posty: 5640
Lokalizacja: Brodnica/Ciche
Może się nie znam ale gdzie w 2.0 20v jest turbosprężarka? A dalej jej czujnik?

A czy immo działa?
Rozumiem, że auto kręci ale nie odpala. Czy jakieś lampki na desce się świecą?

_________________
Są: Lancia Musa 1,3 M-jet'06;Ypsilon 1.4 16V'04;Kappa 2.4jtd '99;Kappa 2.4TDS SW '98;Delta 1.6 GT i.e. '89
Były:Kappa 3.0V6 SW Automat '96;Y 1,2 LS ECVT '97;Kappa 3.0V6 Automat '96;Delta II 1.6 8v;Lybra 2.0 SW Automat '00;Y10 Mia 1.0 '91;Kappa 2,4jtd '01;Y 1,2 LS ECVT '96;Thema 8.32 '88 oraz 1/2 Kappy 2.0t 16V '95

Zapraszam do sklepiku!


Na górę
PostDodany: 31 sty 2012, 12:23 
Offline
Klubowicz
Klubowicz

Rejestracja: 18 lip 2010, 21:08
Posty: 844
Lokalizacja: Slask / W-wa
W Lybrze 2.0 20V nie ma turbo.


Na górę
PostDodany: 31 sty 2012, 12:54 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 22 sty 2008, 0:00
Posty: 5640
Lokalizacja: Brodnica/Ciche
To czemu błąd czujnika turbo?

_________________
Są: Lancia Musa 1,3 M-jet'06;Ypsilon 1.4 16V'04;Kappa 2.4jtd '99;Kappa 2.4TDS SW '98;Delta 1.6 GT i.e. '89
Były:Kappa 3.0V6 SW Automat '96;Y 1,2 LS ECVT '97;Kappa 3.0V6 Automat '96;Delta II 1.6 8v;Lybra 2.0 SW Automat '00;Y10 Mia 1.0 '91;Kappa 2,4jtd '01;Y 1,2 LS ECVT '96;Thema 8.32 '88 oraz 1/2 Kappy 2.0t 16V '95

Zapraszam do sklepiku!


Na górę
PostDodany: 31 sty 2012, 15:50 
Offline
Klubowicz
Klubowicz

Rejestracja: 18 lip 2010, 21:08
Posty: 844
Lokalizacja: Slask / W-wa
P0235 to jest chyba raczej błąd czujnika podciśnienia kolektora dolotowego, ale nie mam rozpiski pod ręką.


Na górę
PostDodany: 31 sty 2012, 20:53 
Offline
Klubowicz
Klubowicz

Rejestracja: 16 lip 2009, 7:30
Posty: 963
Imię: Krzysiek
Lokalizacja: Brzeg
Ten silnik na 100% nie ma turbiny. To tak aby nie było spekulacji ;)


Na górę
PostDodany: 31 sty 2012, 22:38 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 31 gru 2011, 17:23
Posty: 20
Imię: barbara
Lokalizacja: nowe brzesko
był medyk i zamedykował że to na bank rozrząd,że te czujniki (od wału i wałka) się niby "rozsynchronizowały" jak wymieniany był czujnik wałka i że trzeba ten rozrząd ustawić jak fabryka czyli znowu do mechanika,bo przecież dopiero ustawiali.pan elektromechanik gwarantuje że to pomaże i zagada.tylko co ma rozrząd wspólnego z wtryskami?w sumie to się nie znam:P dam znać czy pomoże.pozdrawiam i dziękuję za Dobre i Pomocne Rady:)


Na górę
PostDodany: 31 sty 2012, 22:52 
barbarka pisze:
był medyk i zamedykował że to na bank rozrząd,że te czujniki (od wału i wałka) się niby "rozsynchronizowały" jak wymieniany był czujnik wałka i że trzeba ten rozrząd ustawić jak fabryka czyli znowu do mechanika,bo przecież dopiero ustawiali.pan elektromechanik gwarantuje że to pomaże i zagada.tylko co ma rozrząd wspólnego z wtryskami?w sumie to się nie znam:P dam znać czy pomoże.pozdrawiam i dziękuję za Dobre i Pomocne Rady:)
: brawa : : brawa : czas na diagnozę poprawną przy problemach to max dniówka a tu już miesiąc mija i jak było tak jest.


Na górę
   
PostDodany: 31 sty 2012, 23:28 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 31 gru 2011, 17:23
Posty: 20
Imię: barbara
Lokalizacja: nowe brzesko
poprawną? ponoć najlepszy elektro w okolicy i najpierw że czujniki,no to wymienili,potem że rozrząd,no to ustawili,teraz zaś że nadal rozrząd a wszystkie diagnozy niestety kosztują i to nie mało.ale damy rade i będziemy śmigać Limuzyną:)


Na górę
PostDodany: 01 lut 2012, 6:58 
barbarka pisze:
poprawną? ponoć najlepszy elektro w okolicy i najpierw że czujniki,no to wymienili,potem że rozrząd,no to ustawili,teraz zaś że nadal rozrząd a wszystkie diagnozy niestety kosztują i to nie mało.ale damy rade i będziemy śmigać Limuzyną:)
Jeśli ja bym przez miesiąc nie umiał uruchomić silnika w takiej Lybrze to już bym dawno musiał zamknąć warsztat bo na kluski do zupy bym zarobił a po drugie to jesteś dobrą klientką skoro płacisz, naprawiają a auto i tak stoi. Są tacy co na mnie narzekają ale jeszcze tak nie było aby jakieś auto ode mnie nie odjechało o własnych siłach, u mnie dłużej stoją tylko te gdzie klient z góry mówi "nie mam pieniędzy na to gówno".


Na górę
   
PostDodany: 01 lut 2012, 8:29 
argenta67 pisze:
barbarka pisze:
poprawną? ponoć najlepszy elektro w okolicy i najpierw że czujniki,no to wymienili,potem że rozrząd,no to ustawili,teraz zaś że nadal rozrząd a wszystkie diagnozy niestety kosztują i to nie mało.ale damy rade i będziemy śmigać Limuzyną:)
Jeśli ja bym przez miesiąc nie umiał uruchomić silnika w takiej Lybrze to już bym dawno musiał zamknąć warsztat bo na kluski do zupy bym zarobił a po drugie to jesteś dobrą klientką skoro płacisz, naprawiają a auto i tak stoi. Są tacy co na mnie narzekają ale jeszcze tak nie było aby jakieś auto ode mnie nie odjechało o własnych siłach, u mnie dłużej stoją tylko te gdzie klient z góry mówi "nie mam pieniędzy na to gówno".
Paweł, klientów na Mazowszu brak, że zaczynasz sobie w okolicach Krakowa wyszukiwać :?:
Koleżanka poprosiła o konstruktywną pomoc a nie klepanie głupot bez związku z tematem :!:
Jak potrafisz jej doradzić, to doradź, zamiast p : cenzura : ć głupoty bez sensu (chyba, że liczysz na to, że od tego gadania wrzuci auto na lawetę i przywiezie je do Twojego "jednyniesłusznego warstatu") :!:

A tak BTW to koleżanko zwróć uwagę na sugestię jakubag odnośnie immobilisera fabrycznego, może to jest właściwy trop, bo rzeczywiście mechanik, który od miesiąca nie potrafi uruchomić samochodu to jakiś niedouczony jest. Może niech go na swój koszt do ASO Lancii zawiezie jak sam się nie zna :?:
Serdecznie pozdrawiam.


Na górę
   
PostDodany: 01 lut 2012, 16:41 
Rafako pisze:
argenta67 pisze:
barbarka pisze:
poprawną? ponoć najlepszy elektro w okolicy i najpierw że czujniki,no to wymienili,potem że rozrząd,no to ustawili,teraz zaś że nadal rozrząd a wszystkie diagnozy niestety kosztują i to nie mało.ale damy rade i będziemy śmigać Limuzyną:)
Jeśli ja bym przez miesiąc nie umiał uruchomić silnika w takiej Lybrze to już bym dawno musiał zamknąć warsztat bo na kluski do zupy bym zarobił a po drugie to jesteś dobrą klientką skoro płacisz, naprawiają a auto i tak stoi. Są tacy co na mnie narzekają ale jeszcze tak nie było aby jakieś auto ode mnie nie odjechało o własnych siłach, u mnie dłużej stoją tylko te gdzie klient z góry mówi "nie mam pieniędzy na to gówno".
Paweł, klientów na Mazowszu brak, że zaczynasz sobie w okolicach Krakowa wyszukiwać :?:
Koleżanka poprosiła o konstruktywną pomoc a nie klepanie głupot bez związku z tematem :!:
Jak potrafisz jej doradzić, to doradź, zamiast p : cenzura : ć głupoty bez sensu (chyba, że liczysz na to, że od tego gadania wrzuci auto na lawetę i przywiezie je do Twojego "jednyniesłusznego warstatu") :!:

A tak BTW to koleżanko zwróć uwagę na sugestię jakubag odnośnie immobilisera fabrycznego, może to jest właściwy trop, bo rzeczywiście mechanik, który od miesiąca nie potrafi uruchomić samochodu to jakiś niedouczony jest. Może niech go na swój koszt do ASO Lancii zawiezie jak sam się nie zna :?:
Serdecznie pozdrawiam.
Zdecydowani klienci przywozili mi już Lancie z różnych stron kraju i zawsze wracali swoim autem na kołach więc wstawki " : cenzura : " zdecydowanie nie na miejscu zaczyna ci brakować taktu.


Na górę
   
PostDodany: 01 lut 2012, 17:18 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 15 lip 2007, 0:00
Posty: 2065
Lokalizacja: Kraków
Nawet na forum Lancii "milość" nie zna granic :lol: :D

_________________
Pozdrawiam - Marian


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 37 ]  Przejdź na stronę Poprzednia 1 2 3 Następna

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl