Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 13 lis 2018, 22:19

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
PostDodany: 18 kwie 2018, 20:31 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 02 cze 2017, 23:22
Posty: 17
Imię: Tomasz
Lokalizacja: Nowy Sącz
Witam koledzy jak w temacie po przekręceniu kluczyka załącza się, wentylator chłodnicy, chciałbym prosić o sugestie co może być przyczyną nie mam dostępu do modułu diagnostycznego

pacjent Libra SW 2003r 1.9 JTD
z góry dziękuję za pomoc


Ostatnio zmieniony 18 kwie 2018, 20:52 przez faraon, łącznie zmieniany 1 raz.
Uczymy się tytułować posty. Zapraszam do Regulaminu


Na górę
PostDodany: 18 kwie 2018, 22:44 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Hej. W kappie oznaczałoby to uszkodzony czujnik temperatury, wtedy wentylator chodzi non stop na 1 biegu. Może w lybrze jest podobnie.

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 19 kwie 2018, 8:35 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 02 cze 2017, 23:22
Posty: 17
Imię: Tomasz
Lokalizacja: Nowy Sącz
dziękuje za podpowiedz sprawdzę:) a to nie szalałby wskaźnik temperatury?


Na górę
PostDodany: 19 kwie 2018, 9:38 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 12 kwie 2009, 20:51
Posty: 607
Imię: Grzesiek
Lokalizacja: Sławno
Niestety nie wiem jak jest w lybrze, w kappie są 2. Zegary i wentylator są rozdzielone. Mimo wszystko dziwne, że ICS nic nie wywala. A może przekaźnik się zapiekł?

_________________
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Na górę
PostDodany: 19 kwie 2018, 20:33 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1284
Imię: Paweł
Lokalizacja: Nowy Sącz
W obudowie czujnika temperatury w lybrze są dwa czujniki. Jeden jest do zegarów a drugi do sterownika wtrysku.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka


_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl