Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 22 lip 2019, 0:28

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 
Autor Wiadomość
PostDodany: 26 gru 2018, 12:43 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
Cześć koleżanki i koledzy,

Mam problem z moją lybrą, szukałem na forum ale nie znalazłem podobnego tematu. Chodzi o to że w czasie jazdy lub nawet zaraz po odpaleniu silnik gaśnie tak jakby nie dostawał paliwa. Po ponownej próbie odpalenia rozrusznik kręci jak opętany ale nic się nie dzieje. Odkryłem, że trzeba wyjąć kluczyk, zamknąć i otworzyć drzwi po czym auto odpala "na dotyk' . I tak w kółko za każdym razem. Problem występował od wakacji tego roku losowo. Czasami auto gasło kilka razy dziennie, a czasami było parę dni spokoju. Jeżeli chodzi o moc to nie ma z nią problemu, auto też nie kopci. Od dwóch dni odpala na chwilę i gaśnie co uniemożliwia jazdę. Rzeczy jakie do tej pory zrobiłem to:

-sprawdzenie pompki paliwa
-wymiana filtru paliwa
-wyczyszczenie regulatora pompy
-wyczyszczenie czujnika doładowania (w kolektorze)
-diagnostyka komputerowa (screen załączony)

Co do diagnostyki to błąd P0191 oraz P0380 da sięusunąć i pojawiają się dopiero przy wystąpieniu usterki. P0235 nie da się usunąć.

Z góry dziękuję za każdą możliwą pomoc bo już nie wiem co robić.


Załączniki:
błędy lancia.png
błędy lancia.png [ 80.4 KiB | Przejrzano 1456 razy ]

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D
Na górę
PostDodany: 26 gru 2018, 12:50 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 11 cze 2009, 14:11
Posty: 1068
Imię: Piotr
Lokalizacja: Wrocław / Mirków
Przekaźnik pompy paliwa? Tylko podmienić na 100% dobry a nie "sprawdzić"

_________________
Lancia Dedra 1.6 8V 30 tyś km miłych wspomnień
Lancia Kappa 2.4 20V 67 tyś km miłych wspomnień
Lancia Kappa 2.0 20V TURBO


Na górę
PostDodany: 26 gru 2018, 14:52 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
Johnny pisze:
26 gru 2018, 12:50
Przekaźnik pompy paliwa? Tylko podmienić na 100% dobry a nie "sprawdzić"
Sprawdziłem na innym przekaźniku i dalej to samo. Odpala na chwilę i zaraz gaśnie. :|

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D


Na górę
PostDodany: 26 gru 2018, 15:08 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 27 gru 2009, 0:25
Posty: 2050
Skype: Kondi243
Imię: Konrad
Lokalizacja: Przysieka
Cześć wina leży w regulatorze czujnik na listwie tylko mierzy cisnienie, regulator jak sie przyblokuje to podaje za duze cisnienie czujnik je odczytuje i zeby nie uszkodzic pompy komputer wylacza silnik. Jak wylaczysz zaplon i po paru sekundach przekrecisz to mozna odpalic, czasem poijezdzisz tak i 2 miesiace a czasem zgasnie po paru sekundach, ogolnie regulator do czyszczenia filtr do wymiany i proponuje wlac cos do paliwak jakis dodatek do czyszczenia wtryskiwaczy. To dotyczy błędu P0191. I to jest przyczyna gaśnięcia silnika. Od tego jest błąd ciśnienienia doładowania. Ostatni błąd obwód świec żarowych
Któraś spalona.

_________________
Były:Peugeot 309 1.6, Renault Laguna 1.8 8v, Lancia Kappa 2.0 V.I.S.
Są Lancia Kappa 20vt, Lancia Kappa 2.0 V.I.S,Lancia Y 1.2 16v.Lancia Thesis 20vt


Na górę
PostDodany: 26 gru 2018, 15:38 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
kond243 pisze:
26 gru 2018, 15:08
ogolnie regulator do czyszczenia filtr do wymiany i proponuje wlac cos do paliwak jakis dodatek do czyszczenia wtryskiwaczy. To dotyczy błędu P0191. I to jest przyczyna gaśnięcia silnika. Od tego jest błąd ciśnienienia doładowania. Ostatni błąd obwód świec żarowych
Któraś spalona.
Regulator czyszczony wczoraj, filtr paliwa zmieniany niedawno, a środek do czyszczenia wtryskiwaczy już też przerabiany. :./

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D


Na górę
PostDodany: 26 gru 2018, 16:18 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 07 sty 2007, 0:00
Posty: 3112
Lokalizacja: powiat Bełchatów
Jak masz FES/MES to popatrz ile wynosi ciśnienie paliwa podczas pracy rozrusznika (gdy nie odpala) i jakie obroty silnika...

_________________
KAPPA TDS & JTD


Na górę
PostDodany: 26 gru 2018, 17:46 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 27 gru 2009, 0:25
Posty: 2050
Skype: Kondi243
Imię: Konrad
Lokalizacja: Przysieka
Zrób jak volf pisze. Ale jest jeszcze inna możliwość. Czujnik ciśnienia doładowania wyczyść. Zobacz co wogóle pokazuje. Może geometria turbo stoimy na pełnym doładowaniu. Daj logi z kręcenia rozrusznikiem i po odpaleniu. Zaznacz ciśnienie paliwa zadane i zmierzone oraz ciśnienie doładowania zadane i zmierzone. Sprawdź też jakie ciśnienie daje pompa w baku na zasilaniu pompy rail. Jest tam upierdliwy zaworek zmieniałem go w GP 1.9 130KM tam bylo podobnie tylko ciśnienie paliwa za niskie. Przy mocniejszym wciśnięciu gazu tryb awaryjny i zero mocy.

_________________
Były:Peugeot 309 1.6, Renault Laguna 1.8 8v, Lancia Kappa 2.0 V.I.S.
Są Lancia Kappa 20vt, Lancia Kappa 2.0 V.I.S,Lancia Y 1.2 16v.Lancia Thesis 20vt


Na górę
PostDodany: 27 gru 2018, 9:25 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
Postaram się w weekend sprawdzić wszystko dokładnie

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D


Na górę
PostDodany: 26 sty 2019, 19:12 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
Aktualizacja:

Z braku czasu oddałem auto do mechanika. Po prawie 2 tygodniach trzymania auta stwierdził, że chyba coś z immobiliserem ale oni nie umieją nic zrobić. Mój ojciec zabrał auto od wspomnianego mechanika i od razu zaciągnął je do innego. Ten stwierdził że to brak ciśnienia na listwie przez uszkodzone wtryski i pompę. Zamówiłem używane sprawne wtryski i w przyszłym tygodniu mam nadzieję problem zostanie rozwiązany...

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D


Na górę
PostDodany: 30 sty 2019, 23:12 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 11 maja 2014, 17:26
Posty: 7
Imię: Paweł
Lokalizacja: Kołobrzeg
TEMAT ROZWIĄZANY ! :)

Zamówiłem nowe wtryski, po wymianie od razu zapalił i jeździ jak nowy : )

_________________
:D Lancia Lybra Berlina 1.9jtd 105KM '99
Alfa Romeo 156 SW 1.9jtd 115KM '02 :D


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 10 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 23 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl