Lybra 1.6 16V brak jednego stopu

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 11 lip 2018, 14:40

Witam serdecznie

Od jakiegoś czasu borykam się z światełkami stop w mojej lanci mialem niedawno przypadek że przy włączeniu lewego kierunku pokazywało mi na wyświetlaczu błąd lewego stopu. Z tym sobie poradziłem wyczyściłem styki przy lampie i we wtyczce i bylo ok. Teraz mam problem z drugą strona czyli prawą brak stopu takze wyczyscilem popsikalem ale okazało się że nie ma napięcia po wduszeniu pedału stop. Chciałem się dowiedzieć od Was czy jest jeden bezpiecznik na prawą i lewą strone? A dodam że bezpieczniki sprawdzałem wszystkie i są ok. A może sprawdzić masy ale nie wiem gdzie są punkty wszystkie. I jeszcze kwestia tego czujnika/włącznika pod pedałem stop czy on ma odejście na prawą i lewą stronę?

Dziękuję :)

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1259
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Pawcio78 » 11 lip 2018, 20:03

Obie masy masz koło lamp tylnych na tylnej ścianie. Wyłącznik stop nie ma prawej i lewej strony, to jest jeden styk 2 - pinowy. Ze schematu wynika że za stopy odpowiadają bezpieczniki F2 i F3 ale jest jeden szkopuł: światła stopu przechodzą przez licznik gdzie znajduje się centralka świateł w lybrze i może właśnie dopadła Cię dość powszechna awaria świateł tylko w nieco innej formie bo zwykle gasną pozycje a u Ciebie zgasł stop. Sam przechodziłem awarię pozycji i skończyło się na wymianie licznika. Szukaj na forum sporo o tym jest napisane.

Wysłane z mojego SM-T805 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 11 lip 2018, 21:08

Czyli do wyłącznika nie ma co zaglądać. Sprawdze te masy jeszcze a z tym licznikiem jak to ssprawdzić? Trzeba go wyciągać tak?

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1259
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Pawcio78 » 11 lip 2018, 21:25

Zanim rozdłubiesz licznik sprawdź przewody. Niżej podałem schemat stopu do SW. Obrazek

Wysłane z mojego SM-T805 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 11 lip 2018, 21:52

Szczerze to za bardzo nie czaje z tego schematu :/ widze gdzie jest skrzynka z bezpiecznikami ale dalej klapa nie kapuje tych oznaczeń i za bardzo nie wiem z której strony "gryźć" ten schemat jakaś pomoc?

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1259
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Pawcio78 » 11 lip 2018, 22:14

A teraz? ObrazekObrazek

Wysłane z mojego SM-T805 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 12 lip 2018, 11:10

No i jednak rozgrzebałem licznik spoko wstawie jakieś foty ale czy ktoś może mi doradzić gdzie konkretnie szukać tej diody? Która to dokładnie i jeszcze sprawa jak wyskalować wskazówki prędkościomierz i obroty na zero to spoko a paliwo i temperatura? Z temperaturą to w sumie tak samo jak wiem że np samochód dłużej stał ale jednak w baku coś jest i trzeba by ustawic tak samo

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 12 lip 2018, 12:49

Dalej co do tematu znalazłem tutaj jedno zdjęcie tej diody w tym liczniku nie wiedziałem czy to ona jest odpowiedzialna także za stop więc postanowiłem prze lutować wszystkie licznik poskładany wyskalowany ale niestety nie pomogło nadal brak napięcia na prawej lampie po wciśnięcie stop. Jak tylko będę miał więcej czasy bo robota na zmiany to opisze co robiłem i wstawię zdjęcia.
Temat nadal do wyjaśnienia ktoś coś teraz proponuje?

Dodaje zdjęcia bo wczoraj jeszcze przed wyciągnięciem licznika rozebrałem do ostatniego bezpiecznika te skrzyneczki co są obok kierownicy po lewej stronie i jak widać coś korodowało wszystko wyczyszczone i wypsikane. Ale nadal to nie było a może jednak jak zaraz opisze hehe

Później był wyciągnięty licznik zrobiłem jak opisałem ale to nie pomogło :-? dzisiaj po robocie wsiadam odpalam a tam błędu nie ma a stopy działają :lol: ale za to pojawiła się inna lampka haha lampka od poduszki powietrznej od pasażera :roll: i co powiecie na to? jedno jest pewne że sama instalacja do stopów jest ok i winy w kablach nie ma. To co jest grane?
Załączniki
skrzynka 1.jpg
skrzynka 1.jpg (67.88 KiB) Przejrzano 554 razy
skrzynka.jpg
plyta licznika 1.jpg
plyta licznika.jpg

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 15 lip 2018, 18:22

Witam

Troche u aktualnie mój problem jak już pisałem pozbyłem się problemy ze stopem a przyjamniej tak myślałem bo dzisiaj jadąc po dziurach zaczął mrugać check na desce i pokazywało błąd od tego stopu. Po tej akcji nie ukrywam hehe że trochę się zdenerwowałem hehe i uderzyłem dłonią od góry nad zegarami i zniknęło :D ale jadąc dalej po dziurach znów się zapalił i do tej pory świeci a stopu nie ma.
I co dalej rozbierać znowu zegary? W tym tygodniu będe podłaczony do kompa to się okaże co i jak.
Dam znać co i jak

Aha i takie pytanko bo jest sporo zegarów na allegro ale czy musze typowo kupic do mojej wersji benzynowej czy moge np 2.0? Bo podejrzewam że bena a disel to nie zagra

Wronhalla
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Posty: 17
Rejestracja: 17 kwie 2011, 14:27
Imię: Darek
Lokalizacja: Jarocin

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Wronhalla » 22 lip 2018, 22:25

Witam serdecznie

Odświeżam poraz kolejny i myślę że już ostatni raz ten temat. I tak dla potomnych i dla tych którzy jeszcze czytają to forum i będą mieli problemy ze światłami i czy inne wersje zegarów będą pasować.
Odpowiadam będą pasować ja kupiłem od 1.8 i wszystko jest ok problem ze światłami a konkretnie u mnie ze stopem znikł.
Jeżeli ktoś będzie miał jakiś problem dotyczący zegarów montażem rozbiorem to pisać śmiało na priv.
Dzięki pozdro

Awatar użytkownika
Pawcio78
Forumowicz/ka
Forumowicz/ka
Posty: 1259
Rejestracja: 24 lip 2009, 15:04
Imię: Paweł
Lokalizacja: Nowy Sącz

Re: Lybra 1.6 16V brak jednego stopu

Postautor: Pawcio78 » 23 lip 2018, 07:08

Czyli potwierdził się spisek zegarów a raczej centralki świateł w nich zawartej.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka

była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości