Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 20 wrz 2019, 23:00

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 46 ]  Przejdź na stronę Poprzednia 1 2 3 4 Następna
Autor Wiadomość
PostDodany: 07 kwie 2014, 9:05 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 06 kwie 2014, 13:46
Posty: 48
Imię: Robert
Lokalizacja: Kraków
Witam serdecznie,

mój problem (Lybra 1.9jtd 1999) jest następujący: po wciśnięciu przycisku na pilocie drzwi się ryglują, po czym wszystkie odbijają (mniej więcej po sekundzie) i auto jest na powrót otwarte. Czy ktoś mógłby mi coś doradzić? Dzięki.

_________________
I'm forever blowing bubbles,
pretty bubbles in the air...


Na górę
PostDodany: 07 kwie 2014, 10:37 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 22 lut 2008, 0:00
Posty: 8451
Imię: Andrzej
Lokalizacja: Nowy Sącz
Zobacz które drzwi się nie zamykają.

_________________
Kappa 2.0 turbo 20v, sedan '99, 220 pajaców;)
Zeta 2.1 TD Epic FREE ;)
Mapa Użytkowników LKP-kliknij
Kliknij tutaj jeśli chcesz umieścić na mapie swoje dane (swoją Lancię, polecany warsztat, miejsce zlotu lub spotu)


Na górę
PostDodany: 07 kwie 2014, 11:41 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 06 kwie 2014, 13:46
Posty: 48
Imię: Robert
Lokalizacja: Kraków
No właśnie wszystkie. Odbijają po sekundzie. Nie mam pojęcia dlaczego, jeszcze wczoraj późnym wieczorem wszystko było w porządku :-?

_________________
I'm forever blowing bubbles,
pretty bubbles in the air...


Na górę
PostDodany: 07 kwie 2014, 12:17 
Offline
Administrator
Administrator
Awatar użytkownika

Rejestracja: 22 lut 2008, 0:00
Posty: 8451
Imię: Andrzej
Lokalizacja: Nowy Sącz
Nie wiem dokładnie jak jest w Lybrze, ale wygląda na uwalony switch w którymś z zamków.

_________________
Kappa 2.0 turbo 20v, sedan '99, 220 pajaców;)
Zeta 2.1 TD Epic FREE ;)
Mapa Użytkowników LKP-kliknij
Kliknij tutaj jeśli chcesz umieścić na mapie swoje dane (swoją Lancię, polecany warsztat, miejsce zlotu lub spotu)


Na górę
PostDodany: 07 kwie 2014, 12:20 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 06 kwie 2014, 13:46
Posty: 48
Imię: Robert
Lokalizacja: Kraków
Aha, ciekawe w takim razie jak droga to będzie "impreza".. :/

Nie mniej, dzięki!

_________________
I'm forever blowing bubbles,
pretty bubbles in the air...


Na górę
PostDodany: 07 kwie 2014, 16:58 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum
Awatar użytkownika

Rejestracja: 06 kwie 2014, 13:46
Posty: 48
Imię: Robert
Lokalizacja: Kraków
Ech..ja wiem, że kobiety, zwłaszcza Włoszki, nie są do rozumienia, tylko do kochania, ale jak widać przede mną jeszcze długa droga :)

Otóż po kilkunastu godzinach namysłu, Luśka postanowiła jednak, że zamek, przynajmniej na razie, będzie działał normalnie. Po 30 sprawdzeniach - działa... Jak tu jej nie kochać? : yesyes :

_________________
I'm forever blowing bubbles,
pretty bubbles in the air...


Na górę
PostDodany: 30 gru 2014, 14:04 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 17 lut 2014, 20:19
Posty: 55
Lokalizacja: Warszawa
Witam serdecznie,
Od wczoraj pojawił mi się następujący problem.
W mojej Luśce (Lybra 1.8 2000r) przy zamykaniu i otwieraniu drzwi, zamki nie reagują, tylko mruga światłami i tyle.
Samochód jest otwarty i nie mam możliwości zamknięcia go.
Jedyne wyjście to zamknięcie drzwi od środka (oprócz jednych, żebym mógł się do niej dostać )
Nie wiem czemu, ale kluczykiem nie mogę nic zrobić bo wchodzi do zamka, ale nie obraca się, może zamarzł zamek.
Ma ktoś jakąś radę?
Wczoraj wieczorem stało się to pierwszy raz, ale po 10 minutach dumania przy samochodzie zaczął działać.
W dni dzisiejszym już nic nie mogę zrobić.

Z góry dziękuję za odpowiedź.

_________________
LANCIA LYBRA 1.8 2000r


Na górę
PostDodany: 30 gru 2014, 19:14 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 11 sie 2009, 12:50
Posty: 353
Imię: Paweł
Lokalizacja: Brwinów/k.Warszawy
Może słaby akumulator i dlatego nie ma siły ich podnieść,a światłami mrugnie...
Jak masz FES to podłącz i zobacz czy żadnego błędu nie ma. Pewnie zamarzł zamek jak się nie obraca,a kiedyś się dał się otworzyć z kluczyka ?

_________________
Lancia Lybra 2.0 COMFORTRONIC


Na górę
PostDodany: 09 sty 2015, 14:53 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 17 lut 2014, 20:19
Posty: 55
Lokalizacja: Warszawa
Kiedyś bez problemu się otwierał i zamykał.
Jeżeli chodzi o zamykanie z pilota to jak przy większych mrozach miałem problem to wsiadałem do samochodu, zamykałem wszystkie drzwi ręcznie od środka i otwierając moje drzwi, automatycznie wszystkie otwierają się (standardowo).
Po wykonaniu takiego manewru, wszystkie drzwi poprawnie zamykają się i otwierają z pilota.

_________________
LANCIA LYBRA 1.8 2000r


Na górę
PostDodany: 31 paź 2015, 20:00 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: 01 mar 2008, 0:00
Posty: 2651
Imię: Marcin
Lokalizacja: Pruszków
To i mnie dopadł problem z centralnym zamkiem.
Problem mniej więcej zlokalizowany. Dzisiaj odebrałem samochód po wizycie u blacharza który m.in. spawał podłogę pod nogami pasażera. Oczywiście nic nie powiedział i po powrocie do domu okazało się że centralny nie działa. Dobrałem się do pomarańczowego modułu pod nogami pasażera i okazało się że jedna z białych wtyczek została częściowo stopiona (pewnie przy spawaniu). Większość kabelków siedzi na swoich miejscach, ale trzy są luźne i nie wiem w jakiej kolejności je podłączyć. Prawdopodobnie przez złą kolejność był spalony bezpiecznik od centralnego.
Teraz te luźne kabelki zostawiłem bez podłączenia.
Czy ktoś może mnie poratować schematem kolorów kabli w białych wtyczkach, lub chociaż tej jednej która jest położona niżej? Może jakieś zdjęcie?

Przy okazji okazało się że pilot w kluczyku przestał działać całkowicie, dioda się zapala ale nie otwiera ani drzwi, ani klapy. W drugim kluczyku mam sprawny tylko guzik od klapy i ten działa.
Czy kluczyk mógł się rozprogramować? Samochód długo stał u blacharza z odłączonym akumulatorem.

_________________
WR7- fotografia motoryzacyjna
Lanciastory - czyli wszystko o Lancii
Jest:Lancia Delta 1.6 HF Turbo 1991 r. &
Lancia Lybra 2,4 JTD Intensa 2002 r.
Była:Lancia Lybra 2,4 JTD 2000 r.


Na górę
PostDodany: 25 cze 2016, 21:04 
Offline
Dopiero zaczyna na naszym forum
Dopiero zaczyna na naszym forum

Rejestracja: 15 maja 2016, 7:12
Posty: 25
Imię: Arek
Lokalizacja: Radomsko
lancia lybra 1,8 centralny zamek otwiera i zaraz zamyka wszystkie drzwi co może być przyczyną ?


Ostatnio zmieniony 25 cze 2016, 22:28 przez Dudi, łącznie zmieniany 1 raz.
Prosimy użyć opcji "Szukaj" przed założeniem nowego tematu!


Na górę
PostDodany: 16 mar 2019, 17:58 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 09 sie 2007, 0:00
Posty: 4581
Imię: Bartek
Lokalizacja: Wieliczka / Kraków
Mnie dzisiaj lybra zaskoczyła, bo przestała reagować na pilota. Na pilocie diodka się świeci, od jednego i drugiego przycisku, ale reakcji brak. Centralny zamek przy otwieraniu kluczykiem działa. Ktoś ma pomysł od czego zacząć?

_________________
Lybra 2.0 comfotronic czarna
Lybra 2.0 comfotronic niebieska
Lybra 2.0 comfotronic kombi
Y10 1.1
Były: 3x Delta 1.8 8v, 2x Kappa 16vT, Lybra 2.4 JTD


Na górę
PostDodany: 16 mar 2019, 18:25 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1377
Imię: Paweł
Lokalizacja: Nowy Sącz
Wedź do autka, zarygluj ręcznie wszystkie drzwi od środka. Otworz i zamknij z pilota drzwi od wewnątrz. Powinno pomóc. Ja tak w zimie sobie poradziłem.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka


_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM 2000r. , Y 1.2 60KM 2001r. , Delta 4WD HF turbo 2.0 8V 165KM 1987r.


Na górę
PostDodany: 16 mar 2019, 19:33 
Offline
Klubowicz
Klubowicz
Awatar użytkownika

Rejestracja: 09 sie 2007, 0:00
Posty: 4581
Imię: Bartek
Lokalizacja: Wieliczka / Kraków
Już zaczęło działać, samo z siebie. Włoszka...

_________________
Lybra 2.0 comfotronic czarna
Lybra 2.0 comfotronic niebieska
Lybra 2.0 comfotronic kombi
Y10 1.1
Były: 3x Delta 1.8 8v, 2x Kappa 16vT, Lybra 2.4 JTD


Na górę
PostDodany: 10 wrz 2019, 15:15 
Offline
Forumowicz/ka
Forumowicz/ka

Rejestracja: 19 lip 2014, 22:57
Posty: 72
Imię: Łukasz
Lokalizacja: prawie STOLYCA
Bichoń pisze:
16 mar 2019, 19:33
Już zaczęło działać, samo z siebie. Włoszka...
A coś rozbiłeś z tym fantem czy samo z siebie. Bo mam ten sam problem pilot przestał działać, nie otwiera ani bagażnika ani drzwi a z kluczyka centralny działa. Bateria "teoretycznie" ( bo nie mierzyłem przez montażem) wymieniona na nową.
Czy mógł kluczyk tak bez powodu się rozkodować?


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 46 ]  Przejdź na stronę Poprzednia 1 2 3 4 Następna

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 9 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl