Lancia Klub Polska

Forum dyskusyjne miłośników marki Lancia

>> SKLEPIK LANCIA KLUB POLSKA <<

Autosklep
Dzisiaj jest 13 lis 2018, 6:48

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
PostDodany: 25 sie 2018, 15:04 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 mar 2012, 19:41
Posty: 1087
Imię: Adam
Lokalizacja: Warszawa
Patrzyłem w instrukcji, ale dla mnie koślawo opisane.
Jak wymontować tylną lampę lewą i prawą w SW jeżeli są zapięte tam akcesoria, sub i zmieniarki.
Z suba odkręciłem dolną śrubę ale nie wyszedł.

Czy tylna lampa postojowa powinna świecić obydwoma częściami (dolna i górna) czy tylko górna (a dolna do odblask)

Adam

_________________
- Żeby koń o swej sile wiedział, żaden by na nim nie siedział -
Obrazek


Na górę
PostDodany: 25 sie 2018, 16:58 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1284
Imię: Paweł
Lokalizacja: Nowy Sącz
Lampy są przymocowane dwoma śrubami. Odkręcisz je drugą stroną klucza do kół. Subwoofera nie trzeba wyciągać a poza tym bez demontażu prawej tapicerki i tak go nie ruszysz. Śruby lamp namacasz w głębi blach tylnej częsci bagażnika na takich szpilkach. W zestawie narzędzi powinieneś mieć w gąbce taką plastikową czarną przelotkę. Ona też służy do odkręcania lamp właśnie przy subwooferze. Wtedy klucz nałóż normalnym końcem na przelotkę a przelotkę na śrubę lampy. Ogólnie robota bardzo prosta.

Wysłane z mojego GT-I9506 przy użyciu Tapatalka


_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 25 sie 2018, 17:24 
Offline
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 26 mar 2012, 19:41
Posty: 1087
Imię: Adam
Lokalizacja: Warszawa
No właśnie wygrzebałem to po podłogą i faktycznie to jest do tego.
Nie świeci mi postojowa żarówka prawa tylna, jak poruszam zaczyna działać, jak wyłączę kluczyk i włączę ponownie to już nie świeci. Poczyściłem styki w żarówce i gnieździe, zobaczymy.

_________________
- Żeby koń o swej sile wiedział, żaden by na nim nie siedział -
Obrazek


Na górę
PostDodany: 25 sie 2018, 17:31 
Online
Forumowicz/ka
Forumowicz/ka
Awatar użytkownika

Rejestracja: 24 lip 2009, 15:04
Posty: 1284
Imię: Paweł
Lokalizacja: Nowy Sącz
Może być winna sama żarówka. Podmień na inna. Przejrzyj/dognij styki wtyczki lampy.

Wysłane z mojego SM-T805 przy użyciu Tapatalka


_________________
była: Tempra 1.6 86KM
jest: Lybra 1.8 131KM , Y 1.2 60KM


Na górę
PostDodany: 25 sie 2018, 17:40 
Offline
Klubowicz Wspierający
Klubowicz Wspierający
Awatar użytkownika

Rejestracja: 07 kwie 2013, 22:31
Posty: 3369
Imię: Robert
Lokalizacja: Gdynia/WorldWide
Owszem - moze byc winna zarowka. Sialy mi "check'iem", choc swiecily normalnie. po wyczyszczeniu stykow oraz wymianie zarowek - problemy ustaly.

_________________
Autovettura Lancia Beta Coupe S2 2000 119KM Anno Domini '76 - Serce i dusza...
Autovettura Lancia Gamma Coupe S2 2500 i.e. 140KM x2 Anno Domini '80/'81 - Duma i radość...
Autovettura Lancia Kappa Coupe 2400 20V 175KM Anno Domini '98 - Przyjemność i wygoda...
Autovettura Lancia Lybra SW 2.4JTD 140KM Anno Domini '01 - Ekonomika i miekkość...
Honda Civic VIII 4D 1.8 140KM Anno Domini '07 - Rozum i pewność...
To już wspomnienie: Opel Ascona C 1.7D sedan 4D, Hyundai Pony IV 1.5 GL sedan, Renault Clio II Phase I 1.2 RN, Renault Clio III 1.2 Tce 100KM, Lancia Delta II HPE 2000 16V 139KM, Opel Astra Caravan 1.4 S.P.I. 60KM.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
[ Regulamin Forum ]

Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl