Kappa 2.4 benz.- świruje po jeździe po bruku

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 18 maja 2018, 15:13

Pytanie do expertów: jaka wtyczka jest taka ważna, że po jej odpięciu silnik umiera?

Ostatnio jechałem dość wyboistym brukiem i zaczęły się problemy- zdychała i paliła naprzemian w zależności od wybojów, więc zakładam, że coś się rozpięło. Na szybko sprawdzone klemy, wtyczka od czujnika wału i wałka wydechu oraz wszystkie wtyczki ma wierzchu. Bez zmian. Jak zgaśnie, to przy kręceniu rozrusznikiem lub szarpnięciu silnikiem na biegu załapie i jedzie do następnej dziury w drodze. Może macie jakieś sugestie?
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
Maniak
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 3475
Rejestracja: 21 sty 2014, 21:25
Imię: Mariusz
Lokalizacja: Staroźreby

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: Maniak » 18 maja 2018, 15:31

Pewno przewod od czujnika wału umiera.....tak miałem u siebie....
Pzdr.Maniak
Kappa 2.0, 2.4, 3.0, 2.4TD WSZYSTKIE CZĘŚCI!
Tel. 606 692 044 Jak by co było trzeba.
Piaskowanie i zabezpieczenia antykorozyjne.

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 18 maja 2018, 23:52

Dzięki Maniak za pierwszy trop. Czyli trzeba będzie się zaopatrzyć w nowy czujnik. Kiedyś kupiłem ERY i wytrzymał chyba 2 lata, na jego miejsce wrócił stary(oryginał) i śmigał do tej pory. Jak widać i tak długo ;-)
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
Maniak
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 3475
Rejestracja: 21 sty 2014, 21:25
Imię: Mariusz
Lokalizacja: Staroźreby

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: Maniak » 19 maja 2018, 06:45

Zerknij podosłonkę wtyczki po stronie instalacji....tam też może być problem....koszulki mogą być jeszsze oki, lecz pod nimi już może być zonk.....wystarczy z uczuciem pociągnąć.......ups......przewodami oczywiście👍
Ewentualnie po odpaleniu auta zacznij poszarpywać przewodami tak jak byś miał jechać po bruku.....może trafisz na dziada👍
Pzdr.Maniak
Kappa 2.0, 2.4, 3.0, 2.4TD WSZYSTKIE CZĘŚCI!
Tel. 606 692 044 Jak by co było trzeba.
Piaskowanie i zabezpieczenia antykorozyjne.

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 19 maja 2018, 14:17

Już ja mu przeprowadzę symulację : bije_na : :lol:
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
dobermannn
Forumowicz/ka
Forumowicz/ka
Posty: 336
Rejestracja: 16 wrz 2008, 00:00
Imię: Kuba
Lokalizacja: Warszawa

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: dobermannn » 22 maja 2018, 08:48

masy na silnik nie masz luźnej ?????
generalnie odpal go i ruszaj po kolei wszystkimi wiązkami i może w ten sposób zlokalizujesz.
Jest:
Kappa 2,0 prod. 2000 - w rodzinie od 2014
FSO Polonez prod. 1989 - w rodzinie od 2004

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 22 maja 2018, 22:11

Wszystko to będę musiał sprawdzić, ale z racji narodzin synka : yesyes : i obecności Phedry, Kappa będzie musiała poczekać ;)
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 17 cze 2018, 03:28

No i się doczekała ;-) wymieniłem czujnik i wszystko wskazuje na to, że problem minął. Nie za wiele jeszcze pojeździłem ale jak na razie nie szarpie. Jednak przy wymianie zwróciłem uwagę na to, że stary czujnik był mokry od oleju i to tak nawet sporawo jego było. Czy to normalne? Nie pamiętam już, czy ostatnio jak go wymieniałem to też tak było. :hmmm:
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
Maniak
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 3475
Rejestracja: 21 sty 2014, 21:25
Imię: Mariusz
Lokalizacja: Staroźreby

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: Maniak » 17 cze 2018, 05:03

Który czujnik?
Kappa 2.0, 2.4, 3.0, 2.4TD WSZYSTKIE CZĘŚCI!
Tel. 606 692 044 Jak by co było trzeba.
Piaskowanie i zabezpieczenia antykorozyjne.

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 17 cze 2018, 09:19

Czujnik położenia wału.
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)

Awatar użytkownika
Maniak
Klubowicz Wspierający
Klubowicz Wspierający
Posty: 3475
Rejestracja: 21 sty 2014, 21:25
Imię: Mariusz
Lokalizacja: Staroźreby

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: Maniak » 17 cze 2018, 09:30

Skoro czujnik jest w bloku i ma czytać obroty wału to normalne chyba🤔
Pzdr.Maniak
Kappa 2.0, 2.4, 3.0, 2.4TD WSZYSTKIE CZĘŚCI!
Tel. 606 692 044 Jak by co było trzeba.
Piaskowanie i zabezpieczenia antykorozyjne.

Awatar użytkownika
grzesiekj23
Forumowicz/ka
Forumowicz/ka
Posty: 568
Rejestracja: 12 kwie 2009, 20:51
Imię: Grzesiek
Lokalizacja: Sławno

Re: Kappa 2.4 benz.- świruje po jeździe po bruku

Postautor: grzesiekj23 » 17 cze 2018, 13:06

Też tak mi się wydaje ale wolę się upewnić niż potem dostać niespodziankę od któregoś z uszczelniaczy ;-)
Dzięki! :-)
Była:
Dedra 2.0 i.e.
Jest:
Kappa 2.4 175KM '98 > pocisk > :D
Phedra 2.0 136KM '06 > salon na kółkach ;)


Wróć do „Instalacja elektryczna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość